Не заводится в -26

Тема в разделе "Baleno, Esteem, Cultus", создана пользователем PuMA, 18 фев 2007.

  1. PuMA
    Оффлайн

    PuMA

    Регистрация:
    3 ноя 2006
    Сообщения:
    47
    Баллы:
    0
    Адрес:
    Снежинск
    Привет всем!
    Возникает периодически проблема. При резком похолодании култус не заводится. Аккум нормальный, но свечи исправно заливает.

    Как победить? Где у култуса датчик забортной температуры или форсуека холодного пуска?
    Может кто сталкивался?
     
  2. Загрузка...


  3. bear
    Оффлайн

    bear

    Регистрация:
    29 сен 2006
    Сообщения:
    26
    Баллы:
    0
    Адрес:
    РБ г.Ишимбай
    попробуй втаптать в пол акселиратор и вращая стартер, потехонечку его отпустить.;)
     
  4. Cultus_Novosib
    Оффлайн

    Cultus_Novosib

    Регистрация:
    30 май 2006
    Сообщения:
    574
    Баллы:
    0
    Адрес:
    Новосибирск
    Пусковой форсунки нет.
    Я бы советовал промыть-почистить форсунки и провести ревизию свечей.
    Ну масло - понятно.
    Датчики температуры - воздуха - в резиноке между фильтром и впускным коллектором, датчик температуры ОЖ около термостата.
     
  5. ХулиGAN
    Оффлайн

    ХулиGAN Гость

    Столкнулся в четверг с подобной проблеммой только на улице было - 29
    крутил долго и играл педалью газа вспышки есть а не заводится
    стартер крутил нормально акум новый стоит а не заводится завелась с трудом погрешил на свечки
    и решил не затягивать замену на работе поменял свечи ( две из них были плохие) больше попробовать не представилось возможности морозы спали
    смотрел схему не нашел никаких форсунок или датчиков которые за холодный пуск отвечают
    думаю мозг ориентируется на датчик температуры антифриза как на многих авто