пропал дальний

Тема в разделе "Wagon, Wagon R+", создана пользователем Timon_54, 24 авг 2013.

  1. Timon_54
    Оффлайн

    Timon_54

    Регистрация:
    9 янв 2009
    Сообщения:
    217
    Баллы:
    94
    Адрес:
    Владивосток
    в общем пропал дальний свет вдруг, лампочки целые, предохранители тоже целые, когда переключаешь на дальний на панеле загорается индикатор.......но фары не светят(дальний ближний раздельно) и еще замерил на фишке лампочки везде +....т.е. 12в.....это вобще как
    кто чем подскажет?
     
  2. Загрузка...


  3. anm37
    Оффлайн

    anm37 Странник

    Регистрация:
    6 май 2010
    Сообщения:
    905
    Баллы:
    308
    Адрес:
    Иваново
    Скорее всего перебит провод на дальний и он замыкае на массу. Я бы поробовал кинуть провод от подрулевого переключателя на дальний (отключив родной) и посмотрел что получится, если не поможет, то замена или ремонт подрулевого.
     
  4. Timon_54
    Оффлайн

    Timon_54

    Регистрация:
    9 янв 2009
    Сообщения:
    217
    Баллы:
    94
    Адрес:
    Владивосток
    под рулевой переключатель поменял, ни чего не изменилось.........
     
  5. Timon_54
    Оффлайн

    Timon_54

    Регистрация:
    9 янв 2009
    Сообщения:
    217
    Баллы:
    94
    Адрес:
    Владивосток
    а как на лампочку может идти два плюса можете мне обьяснить?
     
  6. anm37
    Оффлайн

    anm37 Странник

    Регистрация:
    6 май 2010
    Сообщения:
    905
    Баллы:
    308
    Адрес:
    Иваново
    Подрулевой в норме, преды и лампы целые - остались только провода.
     
  7. klif
    Оффлайн

    klif

    Регистрация:
    12 апр 2008
    Сообщения:
    108
    Баллы:
    94
    Адрес:
    Иркутск
    Там еще есть реле.
     
  8. Timon_54
    Оффлайн

    Timon_54

    Регистрация:
    9 янв 2009
    Сообщения:
    217
    Баллы:
    94
    Адрес:
    Владивосток
    вот и я сначала думал что есть реле на дальний......но найти не могу......
     
  9. Timon_54
    Оффлайн

    Timon_54

    Регистрация:
    9 янв 2009
    Сообщения:
    217
    Баллы:
    94
    Адрес:
    Владивосток
    но вроде реле на дальний нет
     
  10. anm37
    Оффлайн

    anm37 Странник

    Регистрация:
    6 май 2010
    Сообщения:
    905
    Баллы:
    308
    Адрес:
    Иваново
    На моей реле точно нет.
     
  11. donc
    Оффлайн

    donc

    Регистрация:
    14 июл 2012
    Сообщения:
    16
    Баллы:
    7
    Адрес:
    Черногорск
    послушай,при включении дальнего где нибудь что нибудь щёлкает(релюшка) илинет?
     
  12. vitaz60
    Оффлайн

    vitaz60

    Регистрация:
    1 авг 2011
    Сообщения:
    132
    Баллы:
    94
    Адрес:
    петропавловск-камчатский
    Да нет там никакого реле. Ищи от обратного,то есть от фар.Бери контрольку и пошел прозванивать.Может где в разъёмах контакт потерялся.Ну и массу фар проверь. С АКБ можешь и питание кинуть,куда захочешь с помощью провода.
     
  13. Timon_54
    Оффлайн

    Timon_54

    Регистрация:
    9 янв 2009
    Сообщения:
    217
    Баллы:
    94
    Адрес:
    Владивосток
    так массы на фарах нет.......везде плюс!!!!
     
  14. vitaz60
    Оффлайн

    vitaz60

    Регистрация:
    1 авг 2011
    Сообщения:
    132
    Баллы:
    94
    Адрес:
    петропавловск-камчатский
    могу одно сказать: так не бывает. Скорей лампа в пол накала горит,там где минус быть должен
     
  15. Nikoban
    Онлайн

    Nikoban

    Регистрация:
    24 май 2013
    Сообщения:
    186
    Баллы:
    110
    Адрес:
    Москва, Бибирево
    Не знаю точно, как на вагонах, а на СГВ +12 подаётся на лампы фар, на общий, а управление осуществляется массой, т.е подрулевой переключатель замыкает нити ламп на массу. Если на вагонах так, то тогда всё правильно, на лампочке у вас везде будет звонится +12В. Проверяёте, где у вас теряется масса. Либо между подрулевым переключателем и фарами провод в обрыве, либо от подрулевого где-то масса отвалилась.
     
  16. anm37
    Оффлайн

    anm37 Странник

    Регистрация:
    6 май 2010
    Сообщения:
    905
    Баллы:
    308
    Адрес:
    Иваново
    Так оно и есть на Wagonах.
     
  17. sergej0607
    Оффлайн

    sergej0607

    Регистрация:
    21 ноя 2010
    Сообщения:
    0
    Баллы:
    7
    Адрес:
    ижевск
    добрый вечер, у меня тоже такая хрень была, поехал на техосмотр ,а дальний не горит, поехал в сервис, разбирались часа два. они никак не могли понять почему два плюса. в конце концов оказался обрыв,так невидно,на ощупь нашли,обрыв оказался около фары.
     
Эту страницу находят по следующим фразам:
  1. исчез дальний свет сузцки