не включается передний мост

Тема в разделе "Grand Vitara, Grand Vitara XL-7", создана пользователем hant, 20 фев 2007.

  1. hant
    Оффлайн

    hant

    Регистрация:
    20 фев 2007
    Сообщения:
    2
    Баллы:
    0
    Адрес:
    РФ
    Подскажите, что может сломаться, не включается передний мост. Посмотрел снизу - потек сальник на мосту, может из-за этого?
    gand vitara 2005, АКПП, 2л, 5дв
     
  2. Загрузка...


  3. ZAlek
    Оффлайн

    ZAlek

    Регистрация:
    13 мар 2006
    Сообщения:
    617
    Баллы:
    0
    Адрес:
    Королёв
    Как не включается, у меня на морозе рычаг не воткнуть на скорости, остановишься и втыкается.
     
  4. hant
    Оффлайн

    hant

    Регистрация:
    20 фев 2007
    Сообщения:
    2
    Баллы:
    0
    Адрес:
    РФ
    рычаг втыкается и на ходу тоже, только само действие подключения не происходит. И значок на приборной не горит...
     
  5. Eugeen
    Оффлайн

    Eugeen

    Регистрация:
    6 фев 2006
    Сообщения:
    245
    Баллы:
    0
    Адрес:
    Ленинград
    Сокорее всего в трубках конденсат замерз, или они слетели.
    Это самый гуманный вариант, все остальное попадалово на деньги.
     
  6. GraVitator
    Оффлайн

    GraVitator

    Регистрация:
    4 май 2007
    Сообщения:
    181
    Баллы:
    0
    Адрес:
    Нижний Тагил
    У меня тоже в феврале такое было.В глухомани на офф-роуде при -20 вдруг перестал подключаться мост,ладно было кому буксировать.Только выехали на асфальт - включаться стал.И так последующие дни - то включается,то нет.На что только не грешил.Оказалось в переднем редукторе вода попала,масло все белое было(с покатушек).Поменял масло и все стало работать.
     
  7. igorpav
    Оффлайн

    igorpav

    Регистрация:
    14 фев 2007
    Сообщения:
    331
    Баллы:
    166
    Адрес:
    Москва
    Лампочка включения переднего привода должна загораться, не зависимо работает передний привод или нет, так как как переведя рычаг в положение 4WD мы включаем электропривод управления раздаточной коробкой ,который в свою очередь приводит в движение вал включения понижающей передачи, на котором находится датчик включения полного привода(лампочка 4WD)
     
  8. Dron Tel
    Оффлайн

    Dron Tel

    Регистрация:
    6 фев 2006
    Сообщения:
    297
    Баллы:
    0
    Адрес:
    Москва
    Если лампа не горит, то проблемы могут быть в самом электроприводе, у меня там замок окислился в свое время, в полне можно обойтись гаражами....мой совет - диагностика у официалов, а после смотрите сами, что сломалось и где дешевле ремонтирвать
     
Эту страницу находят по следующим фразам:
  1. не включается передний мост витара хл 7 датчик не горит дайте совет

    ,
  2. не включается передний мост витара хл 7