Усилитель тормозов

Тема в разделе "Splash", создана пользователем prs39, 30 сен 2013.

  1. prs39
    Оффлайн

    prs39

    Регистрация:
    21 окт 2010
    Сообщения:
    74
    Баллы:
    48
    Адрес:
    Санкт-Петербург
    После ТО 30000 обратили внимание с женой ,что тормозная система стала вести себя иначе, т. есть тормозить приходится издалека -эффективность сильно упала. Обращения в сервис к диллеру ничего не дали - у вас все нормально, машина же тормозит и при этом еще останавливается....Времени особо разбираться не было - отпуска на носу, да еще скоро колодки менять...Поменял вчера -ничего не изменилось, педаль как была "ватная" так и осталась.И тут слегка осенило по старой памяти- у меня на всех предыдущих машинах был вакуумный усилитель , который легко проверяется- при не заведенной машине нажимаем педаль до упора, далее включаем зажигание, заводимся - педаль слегка, сантима на 2-3, утопляется под давлением ноги т. есть "уходит". Проверил у себя на SX4 - уходит, а вот на Сплеше - нет! Получается что мы полгода по милости диллера без усилителя ездили! Друзья! просьба - сделайте у себя проверку- уходит педаль или нет? Чтобы нам монитиворанно на ремонт идти. А то уже задолбала эта мантра диллера - "У Вас все нормально...."
     
  2. Загрузка...


  3. СьюзиОльга
    Оффлайн

    СьюзиОльга

    Регистрация:
    10 мар 2011
    Сообщения:
    68
    Баллы:
    48
    Адрес:
    Москва
    Тоже самое и у меня. иногда торможение сопровождается непонятным звуком, даже описать не знаю как. Колодки поменяла в мае, это не писк, не свист, а глухой звук какой то. Педаль утопает, но чувство торможения действительно не как раньше (до 30000пробега)
     
  4. VaninKa
    Оффлайн

    VaninKa Неисправимый оптимист! ))

    Регистрация:
    27 апр 2013
    Сообщения:
    159
    Баллы:
    58
    Адрес:
    СПб
    Пугаете. :(
     
  5. СьюзиОльга
    Оффлайн

    СьюзиОльга

    Регистрация:
    10 мар 2011
    Сообщения:
    68
    Баллы:
    48
    Адрес:
    Москва
    не боись!!!! ;) самое главное тормозит!!!
     
  6. MVagiz
    Оффлайн

    MVagiz

    Регистрация:
    26 дек 2010
    Сообщения:
    115
    Баллы:
    110
    Адрес:
    Татарстан
    проверил - после запуска двигателя, педаль тормоза вдавилась больше (усилитель есть)
     
  7. VaninKa
    Оффлайн

    VaninKa Неисправимый оптимист! ))

    Регистрация:
    27 апр 2013
    Сообщения:
    159
    Баллы:
    58
    Адрес:
    СПб
    Кстати, я поняла, по-моему, о чем Вы. У меня на новых тормозных колодках тоже присутствует звук: не скрип, не скрежет - а скорее, как хруст глухой и аккуратный (если медленно выжимать педаль тормоза).
    Чувство торможения - нормальное, это совсем не то, о чем автор писал. Усилитель на месте (педаль проседает, как надо), а "хрустит" при нажатии педали другое -- это то ли там тросы натягиваются ещё новые, то ли колодки притираются... Как на ходу, так и на стоящей машине это есть. У моей Капельки пробег еще 1800 км только, такой хруст с самого начала был. Муж меня успокоил, сказал, что всё ок, скоро пройдет. Наблюдаю, в общем. :)
     
  8. prs39
    Оффлайн

    prs39

    Регистрация:
    21 окт 2010
    Сообщения:
    74
    Баллы:
    48
    Адрес:
    Санкт-Петербург
    Прошли ТО 60000, как и предполагал, в прошлый раз просто плохо прокачали тормоза у диллера, усилитель не причем. Теперь педаль предсказуема, все нормально. Дилеру нас убить не удалось, живем дальше.... :)
     
    MVagiz нравится это.