проблема с полным приводом XL7 2004

Тема в разделе "Grand Vitara, Grand Vitara XL-7", создана пользователем Сега259, 17 окт 2013.

  1. Сега259
    Оффлайн

    Сега259

    Регистрация:
    17 окт 2013
    Сообщения:
    17
    Баллы:
    7
    Здравствуйте форумчане! вот и пришла моя пора просить помощи. проблема такая: началось с того что были проблемы с выключением передка, надо было катится накатом чтоб отключился под нагрузкой ни как, стоя на месте ни как. особо не напрягало, но летом возникла проблема посерьезнее машина гудела тянуло сильно вправо и не ехала совсем. потом такая же проблема но добавился нагрев, чувствовалось в салоне рукой в районе коробки. выключился с трудом и громким лязгом. сейчас в предверии гололеда решил проверить включилось норм, стал разворачиваться что-то подклинило в районе заднего моста (как показалось) с громким лязгом, свернул во двор ехал медленно пару раз как будто еще подклинило и стали лампы полного привода и "L" мигать постоянно. на попытки выключить не реагирует, только пищит. едет вроде норм, но чет я очкую))) помогите в чем проблема???????????
    п.с.: сорри за много буков попытался объяснить все как было.
    п.п.с.: может где встречалось на форуме, кинте ссылку а то лопатить все 105 страниц долго
     
  2. Загрузка...


  3. Falcon
    Оффлайн

    Falcon

    Регистрация:
    3 апр 2008
    Сообщения:
    409
    Баллы:
    182
    Адрес:
    Питер
    На наших машинах при включенном полном приводе нельзя поворачивать на сухом, твердом покрытии, например асфальт, бетон и т.п.!!! Можно только там где колесо может относительно просто провернуться на месте (снег, лед, грязь, трава, и т.п.)
     
  4. Сега259
    Оффлайн

    Сега259

    Регистрация:
    17 окт 2013
    Сообщения:
    17
    Баллы:
    7
    там где я разворачивался вчера была снежная каша.
    сегодня завел горит только задний привод, масла под машиной не обнаружил. вечером поеду в сервис