Мигает индикатор*4WD*

Тема в разделе "Grand Vitara, Grand Vitara XL-7", создана пользователем Valz, 25 фев 2007.

  1. Valz
    Оффлайн

    Valz

    Регистрация:
    25 фев 2007
    Сообщения:
    6
    Баллы:
    0
    Адрес:
    УФА
    Недавно стал обладателем СГВшки,машина что надо!!! Сегодня после снежных баталий во время поездки в одну деревеньку(несколько раз наглухо повисал на брюхе),начала моргать лампочка *4WD* при движении на полном и на пониженной. Может это какая нибудь мелочь которая сама пройдет,а может это моргание из раздела диагностического сообщения?
    Кто нибудь знает из какой это темы? Подскажите...
     
  2. Загрузка...


  3. Илья11
    Оффлайн

    Илья11

    Регистрация:
    7 авг 2006
    Сообщения:
    89
    Баллы:
    0
    Адрес:
    Москва
    Сие мигание говорит о не исправности переднего моста, скорее всего проблемы с диафрагмой включения....
     
  4. XomiX
    Оффлайн

    XomiX

    Регистрация:
    31 янв 2007
    Сообщения:
    26
    Баллы:
    0
    Адрес:
    Москва
    Имею такой же вомрос. Только у меня это происходит изначально - с момента покупки. При включенном полном приводе лампочка 4WD переодически подмигивает, независимо от того едешь ли ты или стоишь. Изначально возникло ощушение что авто как бы напоминает, что подключен ПП. Может это так и есть...
     
  5. d-ev-il
    Оффлайн

    d-ev-il

    Регистрация:
    6 фев 2006
    Сообщения:
    253
    Баллы:
    166
    Адрес:
    ДОНЕЦК, Украина
    Valz
    если брюхом пахал, может какой-нибудь датчик содрал/оторвал... сам полный же привод работает???
     
  6. cheese
    Оффлайн

    cheese

    Регистрация:
    21 окт 2006
    Сообщения:
    77
    Баллы:
    48
    Адрес:
    Астрахань
    То же самое у меня
     
  7. Eugeen
    Оффлайн

    Eugeen

    Регистрация:
    6 фев 2006
    Сообщения:
    245
    Баллы:
    0
    Адрес:
    Ленинград
    1) Диафрагма или трубки.
    2) Датчик подключения ПП или его цепь.

    При несправности первого мигание просиходит под нагрузкой, если машина стоит, скорее всего второе.
     
  8. Valz
    Оффлайн

    Valz

    Регистрация:
    25 фев 2007
    Сообщения:
    6
    Баллы:
    0
    Адрес:
    УФА
    Мигание происходит и на движении и во время когда авто стоит.Передок при полном приводе работает. Завтра постараюсь заехать к сервисменам на подъемник,может чего нибудь прояснится.
     
  9. OverKife
    Оффлайн

    OverKife "Добрый Фей-модератор"]=)

    Регистрация:
    6 фев 2006
    Сообщения:
    493
    Баллы:
    0
    Адрес:
    Северная Столица
    У меня был именно такой случай. При включенном переднем мосту и при движении и стоя на места нечасто моргала лампа 4WD. А так же при небыстром движении и повороте руля ощущалось, как в момент моргания пропадает "тяжесть руля" т.е. чувствовалось что мост отключается.
    Итог: выяснилось что была оборвана трубка с правой стороны.
     
  10. d-ev-il
    Оффлайн

    d-ev-il

    Регистрация:
    6 фев 2006
    Сообщения:
    253
    Баллы:
    166
    Адрес:
    ДОНЕЦК, Украина
    раз пошла такая пьянка, то ставил ли кто-нибудь защиту на раздатку? есть ли такие в природе?
     
  11. Гарри
    Оффлайн

    Гарри

    Регистрация:
    24 ноя 2006
    Сообщения:
    66
    Баллы:
    48
    Адрес:
    Зеленоград
    Подскажите, пожалуйста, что за трубки? Т.к. имею сие моргание, когда авто стоит и движется, причем мост работает.
     
  12. Xsen
    Оффлайн

    Xsen Модератор

    Регистрация:
    29 мар 2006
    Сообщения:
    752
    Баллы:
    0
    Адрес:
    Екатеринбург
    В Ветке АнВир такие продают. Лыжа от картера двигателя и до раздатки. Я пока в раздумьях, но так то вроде ничего.
     
  13. олеg
    Оффлайн

    олеg

    Регистрация:
    10 ноя 2006
    Сообщения:
    53
    Баллы:
    48
    Адрес:
    истра
    Вопрос знакомый как видно многим. У меня это происходит тоже с момента покупки. При включенном полном приводе лампочка 4WD переодически подмигивает, независимо от того едешь ли ты или стоишь.
    При езде по под нагрузкой по бездорожью вроде не ощущается что мост отключается, хотя кто его знает, если судить по лампочке то она гаснет на какието секунды или доли секунд, может за это время не успевает муфта разединиться
    Очень хочется услышать ответ от тех кто решил эту проблему и узнать как, а также чем это грозит....

    СГВ 2003 г., 5 дв., 2,0 л. МКП
     
  14. Valz
    Оффлайн

    Valz

    Регистрация:
    25 фев 2007
    Сообщения:
    6
    Баллы:
    0
    Адрес:
    УФА
    Заезжал на подъемник,и после удаления снега и льда от агрегатов трансмиссии обнаружил дырявую резиновую трубку которая соединяет редуктор переднего моста и металлическую трубку от пневмопривода подключения передка.Поменял и слегка продул магистраль и все встало на свои места. Судя по всему я ее повредил лопатой когда недавно встрял в снегу. Защиты заказал,скоро поставлю.
     
  15. doktor
    Оффлайн

    doktor

    Регистрация:
    6 фев 2006
    Сообщения:
    134
    Баллы:
    94
    Адрес:
    МО, Жуковский
    ;) ,
    да-а-а, видимо тема и правда актуальная, а то я вот к примеру два с половиной месяца стеснялся спросить, едет то вроде как надо и всё работает. Полезу то же трубки смотреть.:(
     
  16. олеg
    Оффлайн

    олеg

    Регистрация:
    10 ноя 2006
    Сообщения:
    53
    Баллы:
    48
    Адрес:
    истра
    Спасибо. Тоже поеду проверю. А резиновую трубку на замену где брал??
     
  17. Valz
    Оффлайн

    Valz

    Регистрация:
    25 фев 2007
    Сообщения:
    6
    Баллы:
    0
    Адрес:
    УФА
    Резиновую трубку подобрали на месте из того что было под рукой,но родная изначально какаято вся гнутая.
     
  18. Magellan
    Оффлайн

    Magellan

    Регистрация:
    6 фев 2006
    Сообщения:
    186
    Баллы:
    94
    Адрес:
    Montreal
    Собственно вчера заметил мигание 4WD,решил попробовать перед зимой,а тут на тебе,к дилеру-результат 380 баксов плюс работа,навернулся насос.
     
  19. lcat
    Оффлайн

    lcat

    Регистрация:
    23 июн 2007
    Сообщения:
    132
    Баллы:
    94
    Адрес:
    Краснодар
    Проще с разборки б/у взять.
     
  20. nikamol
    Оффлайн

    nikamol

    Регистрация:
    3 мар 2007
    Сообщения:
    13
    Баллы:
    0
    Адрес:
    Moscow
    Та жа ситуация. Летом индикатор мигал. Сейчас пробовал включить передний мост - безрезультатно - индикатор не горит, мост не включается. Едем на диагностику.
     
  21. maggi
    Оффлайн

    maggi

    Регистрация:
    9 фев 2006
    Сообщения:
    107
    Баллы:
    0
    Добрый день, у меня индикатор не мигал, только сегодня я застряла на МКАДе в горку, переключилась на полный привод, а его и нет. Приговор автосервиса, после проверки электрической части -в переднем мосту привод включения -МЕМБРАНА- в наличии нет, заказ 4 недели, вот вам и докаталась. Где можно купить эту вещицу XL-7 2001год, подскажите.
     
  22. Aleksei-Larin
    Оффлайн

    Aleksei-Larin

    Регистрация:
    13 ноя 2007
    Сообщения:
    5
    Баллы:
    0
    Адрес:
    Moskow
    А у меня вопрос такой: Когда включаешь полный привод и двигаешься вперед по прямой, то лампочка мигает,а примерно через 20-30 секунд гаснет,а при движении задним ходом или вперед, но с горки горит и не тухнет, так что же это может быть??????:wideyed:
     
  23. Magellan
    Оффлайн

    Magellan

    Регистрация:
    6 фев 2006
    Сообщения:
    186
    Баллы:
    94
    Адрес:
    Montreal
    При правильно включенном 4x4 лампа должна просто гореть,если моргает то насос продолжает качать либо не качать,допустимо кратковременное мигание 4WD в течении первых секунд включения,т.е когда создается разрежение для мебраны моста.
    Во всех остальных случиях передок не вкл.или недовкл.либо дышит на ладон,проверено на своем опыте.Основные причины,не считая перегоревшую лампочку,
    1.Конденсат в трубке
    2.Неисправна эл.часть насоса,т.е провода штекера.сам насом,либо фишки на коробке
    3Мембрана в мосту,пожалуй мамое неприятное.ОЙ Блиииин
     
    1 человеку нравится это.
  24. Aleksei-Larin
    Оффлайн

    Aleksei-Larin

    Регистрация:
    13 ноя 2007
    Сообщения:
    5
    Баллы:
    0
    Адрес:
    Moskow
    Так весь прикол в том, что когда едешь назад, то полный привод работает!!!!или когда едешь вперед с горки под углом более 30 градусов!!!!Ууууф блин
     
  25. Magellan
    Оффлайн

    Magellan

    Регистрация:
    6 фев 2006
    Сообщения:
    186
    Баллы:
    94
    Адрес:
    Montreal
    По моему не хватает прижимного усилия,т,е он работает без нагрузки,стоит выйти на штатный режим то привод пропадает,так?
     
  26. Aleksei-Larin
    Оффлайн

    Aleksei-Larin

    Регистрация:
    13 ноя 2007
    Сообщения:
    5
    Баллы:
    0
    Адрес:
    Moskow
    Нет!!!зависимость режимов здесь неипричем!!Не-не-не
     
  27. Magellan
    Оффлайн

    Magellan

    Регистрация:
    6 фев 2006
    Сообщения:
    186
    Баллы:
    94
    Адрес:
    Montreal
    В любом случае проверку стоит начинать по перечисленным пунктам,так как они наиболее вероятны,хотя конечно нельзя исключить и чего нибудь другого.ОЙ Блиииин
     
  28. nikamol
    Оффлайн

    nikamol

    Регистрация:
    3 мар 2007
    Сообщения:
    13
    Баллы:
    0
    Адрес:
    Moscow
    Ребята - берегите передний мост, никогда не ездите на 4WD больше 100 км/ч, а лучше не более 60. Была разбита граната, она в свою очередь при движении с полным приводом давала люшнюю вибронагрузку на подшипники дифференциала, далее разбило подшипники, соответственно сателлиты, соответственно актуатор включения переднего моста. В конечном итоге заменил все потроха переднего моста - дифференциал в сборе. Если официально то 56 тысяч только железки плюс 13 нормочасов. Нормально. Всем удачи... так, что насосы и мембраны это фигня. Мембраны говорят вулканизируют и это временно помогает. Насосы очень редко выходят из строя - узел достаточно надежный. Итог - правильно эксплуатируйте ваши авто. Да, есть риск того, что наши американские друзья не особо следовали инструкциям и после этого новых владельцев наших авто могут ожидать сюрпризы. Еще раз удачи на дорогах...
     
    1 человеку нравится это.
  29. Иванченко
    Оффлайн

    Иванченко

    Регистрация:
    10 сен 2007
    Сообщения:
    27
    Баллы:
    21
    Адрес:
    Пермь
    тоже моргает эта лампа..... трубки смотрел все ок (стоит защита) заметил что когда лампа тухнет на мгновенье - происходит включение насоса(кратковременно), мост работает независимо от лампы.
     
  30. Enter37
    Оффлайн

    Enter37

    Регистрация:
    13 ноя 2007
    Сообщения:
    20
    Баллы:
    0
    Адрес:
    Северодвинск
    А как интенсивно ты полный привод использовал? Машина вроде моложе моей, от чего ж компрессор помер? Если я правильно понял из мануала, после подклюения 4WD давление в системе поддерживается автоматически, тобишь компр-р периодически должен подключатся или крутится всё время пока задействован полный привод. Я вообще стараюсь пользоватся этим делом тока на гололёде или в на реальном бездорожье.
     
  31. Enter37
    Оффлайн

    Enter37

    Регистрация:
    13 ноя 2007
    Сообщения:
    20
    Баллы:
    0
    Адрес:
    Северодвинск
    Сорри, последнее сообщение было адресовано Magellan
     
    Dima26081990 нравится это.
Эту страницу находят по следующим фразам:
  1. почему моргает 4 вд на сузуки джимни при пробуксовке

    ,
  2. моргает 4wd

    ,
  3. сузуки гранд витара моргает 4wd

    ,
  4. suzuki jimny мигает лампочка 4wd,
  5. мигает 4wd suzuki escudo,
  6. машина гранд витара.включение 4вд,
  7. мигает лампочка полного привода витара,
  8. судзуки граед витара моргает 4wd,
  9. сузуки гранд витара при включении полного привода мегает значок полного привода,
  10. 1258.kiJAS0Ift6njcz18-SJvq2E_KwrYqaVLzQyhKvhiDICUTs2f9BVXNReYrzA7GlBIIayWuA4b7Im3Yuqk4V0do5RdvgOeKvTh2T5nmvA5exiESqhHleSrO7NimqTHfcvH.7a3ebfd54972129d6157f80697c0834f58e56473,
  11. при движении на сузуки джимни на полном приводе мигает лампочка и как будто отключается передний привод,
  12. не выключается полностью 4 вд на сузуки эскудо почему,
  13. мигает индикатор 4 вд сузуки эскудо 2000,
  14. 4x4 grand vitara migaet,
  15. моргает лампочка полного привода на Suzuki Jimny,
  16. suzuki jimny моргает индикатор 4wd,
  17. сузуки витара мигает лампа ,
  18. включение 4 wd на suzuki cultus,
  19. мигает индикатор 4wd на свзуки гранд витара,
  20. на гранд витаре 2 не могу включить полный привод лампочка мигает потом тухнет что делать