Плохо заводиться с первого раза

Тема в разделе "Liana / Эксплуатация и ремонт", создана пользователем ujin1231, 11 ноя 2013.

  1. ujin1231
    Оффлайн

    ujin1231

    Регистрация:
    11 ноя 2013
    Сообщения:
    1
    Баллы:
    0
    Доброго дня! Сузуки Лиана, 2007г.в. 1,6 мкпп, после длительной стоянки (более 4-5часов) при попытке завести авто необходимо 7-10 секунд покрутить стартер, после этого если заглушить и попробовать завести еще, то стартует с одного оборота. АКБ и свечи поставил новые, т.к. думал в этом проблема. Владельцем являюсь около 6месяцев и эта проблема существовала всегда, боюсь, что при наступлении морозов ситуация может ухудшиться. Может у кого была такая проблема?
     
  2. Загрузка...


  3. niral
    Оффлайн

    niral Опытный лиановод

    Регистрация:
    19 мар 2012
    Сообщения:
    3.391
    Баллы:
    458
    Адрес:
    Вышний Волочек
    То же не с пол оборота заводится, зимой проблем не было.
     
  4. amigos
    Оффлайн

    amigos

    Регистрация:
    28 июл 2008
    Сообщения:
    3.093
    Баллы:
    392
    Адрес:
    Дубна Московская область
    Может бензонасос давление не держит ??? Попробуй так, ключ поверни в положение ON до загорания всех ламп, подожди секунд 5, потом на START - за это время насос поидее должен упесть поднять давление
    Двиг то в течении этих 7-ми секунд пытается схватится???

    У некоторых (у меня в том числе) покранемере зимой машины заводятся со второго раза при тепературе ниже -18, т.е. она заводится и в течении 3-7 секунд обороты падают и глохнет. Машина пытается сорентироваться по температурному датчику и начинает делать регулировки/дозировки по ХХ и бензину и наверное добавляя воздух не успевает добавить бензин.
    Я это привел к тому что на старт очень влияет датчик всасываемого воздуха, на предыдущей Сузуке Балешке у некоторых соклубников были проблемы запуска в морозы, когда мозги сразу безбожно заливали свечи, и народ дурил мозги, отсоединяя датчик и вставляя в его разъем сопротивление соответствующего температуре +20С. Если проблема не в бензонасосе, то стоит поискать сканер и с ним запускать автомобиль и посмотреть на температуру. Может клапан ХХ залипает и надо чистить.
     
    niral нравится это.