бензонасос

Тема в разделе "Vitara, X-90, Sidekick, Escudo", создана пользователем тим123, 18 янв 2014.

  1. тим123
    Оффлайн

    тим123

    Регистрация:
    18 янв 2014
    Сообщения:
    4
    Баллы:
    1
    Добраго времени суток. Подскажите кто сталкивался с такой проблемой. Кузов TL 52 2 литра. Постаит ночь при -15 не работат бен. насос.-7,-10 без проблем,насос крутит . Движка работает ровно,тянет отлично.Снял бак,контакты на фишках чистые под бампером тоже все в норме.
     
  2. Загрузка...


  3. zaleks
    Оффлайн

    zaleks

    Регистрация:
    9 июл 2010
    Сообщения:
    123
    Баллы:
    94
    Адрес:
    Казахстан
    Поменяй его да и все. Сейчас при -15 не работает, завтра при +15 откажется. А тут уж как повезет. Возможно проблемы с влагой в баке, при -15 где-то смесь перемерзает и готово дело. Поменяй заправку, может бенз говнецо совсем. ну а с влагой бороться два пути, либо снимать и чистсить бак, либо различные вытеснители использовать, продаются. Но они все в основном на спирту, так что можно и чистого спиртику в бак ливануть маленько (вроде грамм 150 на 20-30 литров). Почитай, об этом много разговоров есть. Но я бы насос выкинул сразу, если он такое выкидывает, сдохнет где-нить далеко от дома, мало приятного будет
     
  4. тим123
    Оффлайн

    тим123

    Регистрация:
    18 янв 2014
    Сообщения:
    4
    Баллы:
    1
    да поменял, воды в баке нет,проблема в насосе .Сопротивления у нового 3.4 ом, у старого 1.6,при морозе -17 сопротивление у старого падает до 0.8Ом,вот такая хрень