Гул ЭУР после ТО-0

Тема в разделе "SX-4 / Эксплуатация и ремонт", создана пользователем andyxab, 23 фев 2014.

  1. andyxab
    Оффлайн

    andyxab

    Регистрация:
    9 янв 2014
    Сообщения:
    138
    Баллы:
    58
    прошел ТО-0
    масло лил сузуковское 0-20 из канистр (4+1 литр). Дали скидку 500 р. Но сделали сход-развал за 1900 )). в итоге ТО-0 встало в 7500.
    СИМ- Варшавка.
    Собственно, на ТО-0 сменили масло, сделали сход-развал и открутили-прикрутили защиту картера.
    Механика 2wd.
    После ТО (на ТО машина была с включенным радио и салонным светом) стал при прогреве гудеть ЭУР или ХЗ что. Холодную машину заводишь - гул. рулем туда-сюда - в момент поворотом - замолкает. Руль оставляем в покое - гул. По мере прогрева - гул уходит. Остается только, когда руль вправо. Когда стрелка температуры двигла на нижнюю отметку выходит (на букву С) - гул пропадает.
    В сервисе говорят - н обращать внимания. Мол - аккумулятор подсел - это мол генератор и на аккумулятор и на электроусилитель руля работает усиленно - вот и гул.
    Это так? или может защиту картера не так прикрутили?

    В общем, проверил. Когда машину включаешь - обороты около 1300-1500. Звук гудения (особенно при повороте руля по часовой стрелке) есть. Машина прогрелась, температура уже в средней зоне прибора, обороты 800-900. Звука нет. Но если стоять на месте и газом вывести двигатель снова на 1300-1500, то звук снова есть, то есть о прогрева не зависит. Делаешь больше обороты (1800-2000) - уже из-за шума двигателя гул не слышно (ну, или он пропадает)...
    Записал звук. С 27 секунды можно начинать смотреть видео здесь:
    http://yadi.sk/d/fQFEwV1-JVJyx

    или на ютьюбе с первой секунды здесь (вроде бы, на ютьюбе я первые 26 сек вырезал...):




    и параллельно маленький вопросик, это всем или только избранным, но нафига на ТО льют 4,2л масла вместо положенных 3,9? проверил - на щупе масло выше верхней дырки на 4-5мм примерно. Это не критично, но нафига? :)

    Еще дополнение - машина прогревается - звук есть. Машина прогрета - вывод ее газом на те же обороты (1300-1500) - звук есть. Машина прогрелась и проехала 5 км - звука нет ни на каких оборотах...
    Кстати, в день после ТО машина постояла у дома часок - остыла, и звук был с двух сторон и без поворота руля... сейчас только, когда руль вправо...

    вчера хотел у левого колеса и под рулем педалей послушать, но получилось так, что жена за мной заехала на станцию в королеве и мы поехали из королева в ТЦ XL на ярославке сразу. Походили по ТЦ минут 40. вернулись. машина еще теплая - гула не услышал. Вернулись в королев. Посидели дома час. Вышел - завел, снова машина не ледяная - как ни газовал - нет звука...
    темнота - это я под педали поднес...


    попробую на выходных на холодную еще...

    видео из-под педалей. звук тот же...
     
    Последнее редактирование модератором: 3 мар 2014
  2. Загрузка...


  3. andyxab
    Оффлайн

    andyxab

    Регистрация:
    9 янв 2014
    Сообщения:
    138
    Баллы:
    58
    На ТО-1 еще раз рассказал, что что-то гудит. Пообстукивали кулаком снизу защиту. Нашли место дребежжания. В общем, защита скорее всего не о подрамник вибрирует при повороте руля в сторону... Когда защиту сняли, то там изнутри с двух сторон есть какие-то кругляши. может, это сливное нечто. Диаметр около 6-7 см. Один из них болтался... 1) Сказали, что это "ничего страшного". 2) пообещали его приклеить.
    Приклеили или нет - ХЗ. Поеду куда-либо - проверю поворотом руля на холодную. О звуке отпишусь.
     
  4. zeleni441
    Оффлайн

    zeleni441

    Регистрация:
    21 дек 2012
    Сообщения:
    1
    Баллы:
    1
    Привет! У меня такой же гул но только когда холодно.Остался последний год гарантии собираюсь к диллеру.
     
  5. andyxab
    Оффлайн

    andyxab

    Регистрация:
    9 янв 2014
    Сообщения:
    138
    Баллы:
    58
    Либо не приклеили, либо проблема в другом. Еще 1 вариант проблемы - защита может быть несколько погнута (я этого не заметил) и бренчит об нее глушах.