Отгадаем загадку по электрике (видимо)

Тема в разделе "NSGV / Эксплуатация и ремонт", создана пользователем SpiritOfFreedom, 3 мар 2014.

  1. SpiritOfFreedom
    Оффлайн

    SpiritOfFreedom Премиум-аккаунт

    Регистрация:
    28 авг 2013
    Сообщения:
    376
    Баллы:
    86
    Адрес:
    Новосибирск
    Соклубники, выслушаю ваши мнения. Итак поездил я 22 февраля на машинке км где-то 50. и поставил ее в гараж на сигналку. сигналка томогавк какаято из топовых (не я ставил - не пинайте). Температура в тот день была примерно 0, -1. Далее, 28 февраля, нужна была машина. (Аккумулятор 70а/ч - ему всего 2 месяца). Прихожу в гараж , ключ на старт, один оборот коленвала и треск (вроде сдох аккум). Ставлю другой (55 старый). завожусь нормально и еду. 70ку бросаю в машину. проезжаю до работы 10 км и ставлю машину на работе. простояла машина 8 часов. Пытаюсь завести с сигналки - машина моргнула сигналами и потухла - брелок машину не видит. выхожу, пытаюсь завести ключом - нифига треск. потом вообще перестала реагировать на зажигание - даже лампочки не горят. прикуриваем - машина заводится и на холостых глохнет - включаем D - глохнет. еле как доезжаю до сто, подгазовывая, они говорят - дело в заслонке - помыли. машина начала работать нормально еще при заезде на сто (до промывки заслонки). все уехал - стало нормально. Решил проверить дохлый аккум 70-ку - ставлю и машина заводится с полпинка. проездил все выходные - все ок. внимание вопрос, что это было? п.с. сам грешу на провод массы.
     
  2. Сонатик
    Оффлайн

    Сонатик

    Регистрация:
    15 янв 2013
    Сообщения:
    786
    Баллы:
    212
    Адрес:
    ХМАО
    походу зарядки нет!
    либо в 70-ке у тебя банки замыкают!
    попробуй заведи авто и внеми минусовую клемму на аккуме. если заглохнет - генератор смотри.
     
  3. SpiritOfFreedom
    Оффлайн

    SpiritOfFreedom Премиум-аккаунт

    Регистрация:
    28 авг 2013
    Сообщения:
    376
    Баллы:
    86
    Адрес:
    Новосибирск
    гену на стошке проверили - зарядку дает. дык я щас поставил 70ку обратно - все ок. и на 55 аккуме была такая же история. если б аккум был высажен - то и завести машину я б не смог. на 55 раз 7-8 подряд заводил, после того, как он вроде тоже сдох. на 70ке катался все выходные. наездил км 150. куча запусков, фары, музыка, регистратор и т.д., так что гена то живой.
    п.с. то есть у меня на обоих аккумах была одна и та же история - после стоянки они "вроде как" высаженные, а на самом деле то нет!
     
  4. Сонатик
    Оффлайн

    Сонатик

    Регистрация:
    15 янв 2013
    Сообщения:
    786
    Баллы:
    212
    Адрес:
    ХМАО
    тогда клеммы смотри.
     
  5. SpiritOfFreedom
    Оффлайн

    SpiritOfFreedom Премиум-аккаунт

    Регистрация:
    28 авг 2013
    Сообщения:
    376
    Баллы:
    86
    Адрес:
    Новосибирск
    после того как выехал с стошки клеммы прошел нашдачкой и силиконкой сбрызнул. а минусовой провод насколько я понимаю куда-то на кузов идет? думаю вот в этом месте можт чего окислилось.
     
  6. gorst
    Оффлайн

    gorst

    Регистрация:
    11 янв 2007
    Сообщения:
    4.790
    Баллы:
    447
    Адрес:
    г.Сосновый Бор, Лен.обл.
    У нас ещё датчик тока есть, рядом с аккумом прикручен к кузову вроде, мож он глюкал, цепь размыкалась? По нему комп смотрит, не перегружен ли генератор и если ток велик, мозги снижают уставку напряжения на генераторе. Но плохая земля тоже может была, или клеммы.
     
  7. SpiritOfFreedom
    Оффлайн

    SpiritOfFreedom Премиум-аккаунт

    Регистрация:
    28 авг 2013
    Сообщения:
    376
    Баллы:
    86
    Адрес:
    Новосибирск
    если откинуть клеммы, остается эта приблуда и земля. НО я так понимаю что регулятор должен работать на заведенной машине, а у меня при живом аккумуляторе - ключ на старт и даже лампочки не горели.
     
  8. wila
    Оффлайн

    wila

    Регистрация:
    5 авг 2010
    Сообщения:
    296
    Баллы:
    106
    Адрес:
    Санкт-Петербург
    Посмотри минусовой конец , от аккума на блок цилиндров, он находится под впускным коллектором... если будет на нем плохой контакт , то все симптомы такие как ты описал... похожи на него. У меня была такая хрень...
    А так... это у тебя 100 пудово минус пропадает ... если не там, ищи еще куда минус на корпус крепиться ... зачистка и протяжка.
     
    SpiritOfFreedom нравится это.
  9. wila
    Оффлайн

    wila

    Регистрация:
    5 авг 2010
    Сообщения:
    296
    Баллы:
    106
    Адрес:
    Санкт-Петербург
    регулятор тока не трогай... проблема не в нем
     
  10. wila
    Оффлайн

    wila

    Регистрация:
    5 авг 2010
    Сообщения:
    296
    Баллы:
    106
    Адрес:
    Санкт-Петербург
    там стоят мощные предохранители, не думаю что они у тебя сгорели, ибо вообще б тогда не завелся... но для спокойствия можешь прозвонить их))
     
  11. SpiritOfFreedom
    Оффлайн

    SpiritOfFreedom Премиум-аккаунт

    Регистрация:
    28 авг 2013
    Сообщения:
    376
    Баллы:
    86
    Адрес:
    Новосибирск
    спасибо, проверю.