не заводиться

Тема в разделе "Wagon, Wagon R+", создана пользователем Жора-Белка, 14 апр 2014.

  1. Жора-Белка
    Оффлайн

    Жора-Белка

    Регистрация:
    14 апр 2014
    Сообщения:
    6
    Баллы:
    0
    Добрый день! У меня проблема, машина не заводиться в сырую погоду, может кто-нибудь сталкивался подскажите. Свечи и провода заменены. 1999 года 1.0 бензин. Заранее благодарен.
    .
     
  2. Загрузка...

    Похожие темы - заводиться
    1. Михаил_Мещериков
      Ответов:
      4
      Просмотров:
      252
    2. андрей гомель
      Ответов:
      7
      Просмотров:
      353
    3. Wolfrus
      Ответов:
      11
      Просмотров:
      679
    4. Женя Михайлов
      Ответов:
      4
      Просмотров:
      391
    5. Роман125
      Ответов:
      18
      Просмотров:
      558
    6. ProstoVlada
      Ответов:
      5
      Просмотров:
      748

  3. nix13
    Оффлайн

    nix13 (хен) Тайный советник

    Регистрация:
    23 июл 2012
    Сообщения:
    1.064
    Баллы:
    299
    Адрес:
    Ростов-на-Дону
    Модель машины, марка двигателя?
     
  4. Жора-Белка
    Оффлайн

    Жора-Белка

    Регистрация:
    14 апр 2014
    Сообщения:
    6
    Баллы:
    0
    Suzuki Wagon R+ - 1999 г.в.
    1.0 (MA61) В сухую без вопросов, а вот сырость может и не завестись, если только с буксира. И бывают провалы иногда, набирает 2500 оборотов и тупит, возможно все это взаимосвязано.
     
  5. gjman
    Оффлайн

    gjman

    Регистрация:
    28 май 2007
    Сообщения:
    318
    Баллы:
    182
    Адрес:
    Чайковский
  6. Жора-Белка
    Оффлайн

    Жора-Белка

    Регистрация:
    14 апр 2014
    Сообщения:
    6
    Баллы:
    0
    Спасибо за внимание , но ничего такого не увидел.
     
  7. PUGACHEV
    Оффлайн

    PUGACHEV

    Регистрация:
    27 дек 2006
    Сообщения:
    544
    Баллы:
    241
    Адрес:
    Ижевск
    С воздушным фильтром у Вас все в порядке? Попробуйте снять на короткое время когда не заводится. Ваша машина должна заводиться в любую погоду!))) Была точно такая же.
     
  8. Жора-Белка
    Оффлайн

    Жора-Белка

    Регистрация:
    14 апр 2014
    Сообщения:
    6
    Баллы:
    0
    Фильтр в порядке. Спасибо, будет сырая погода попробую, но сомневаюсь, что из-за фильтра.
     
  9. nix13
    Оффлайн

    nix13 (хен) Тайный советник

    Регистрация:
    23 июл 2012
    Сообщения:
    1.064
    Баллы:
    299
    Адрес:
    Ростов-на-Дону
    У меня вот на совершенно другой машине была однотипная проблема, свечи, провода, катушки - оказались ни при чём, а просто обмерзал диффузор воздушный. Высокая влажность + холод = печальный результат. Подогрев был неисправен, заглушен.
     
  10. nikomite
    Оффлайн

    nikomite

    Регистрация:
    24 дек 2010
    Сообщения:
    1.154
    Баллы:
    249
    Адрес:
    Краснодарский край 23 регион
    Хорошую диагностику надо... Однозначно трудно что то сказать.. Я бы глянул в первую очередь на датчики расхода и температуры воздуха... Такую же траблу вот на днях устраняли на "калине" - модуль зажигания.
     
  11. Жора-Белка
    Оффлайн

    Жора-Белка

    Регистрация:
    14 апр 2014
    Сообщения:
    6
    Баллы:
    0
    Это все понятно, но на улице тепло, обмерзать ничего не может, в мороз заводилась хорошо. Читал про другие машины, грешат на катушку зажигания или крышка трамплера, вот попробую поменять.
     
  12. Жора-Белка
    Оффлайн

    Жора-Белка

    Регистрация:
    14 апр 2014
    Сообщения:
    6
    Баллы:
    0
    В моем городе, хорошего диагноста не найдешь, а менять все в подряд не хочется. А так спасибо за совет!!