странный звук при запуске...

Тема в разделе "Vitara, X-90, Sidekick, Escudo", создана пользователем kralll, 20 мар 2007.

  1. kralll

    kralll

    Регистрация:
    30 май 2006
    Сообщения:
    160
    Баллы:
    94
    Адрес:
    самара
    при запуске ,первые 2 -3 сек работы двигателя слышен свист.похож на проскальзывание ремня.стал искать...снял ремень генератора и помпы...звук остался...он идет из движка..но не пойму откуда....что скажете люди?/
     
  2. Загрузка...

    Похожие темы - странный звук запуске
    1. Leggi
      Ответов:
      0
      Просмотров:
      331
    2. Андрей 509109
      Ответов:
      2
      Просмотров:
      791
    3. Privor
      Ответов:
      5
      Просмотров:
      1.918
    4. tankfuel
      Ответов:
      7
      Просмотров:
      2.406
    5. semco
      Ответов:
      5
      Просмотров:
      1.390
    6. Iskander972
      Ответов:
      16
      Просмотров:
      10.867

  3. gorst

    gorst

    Регистрация:
    11 янв 2007
    Сообщения:
    4.811
    Баллы:
    492
    Адрес:
    г.Сосновый Бор, Лен.обл.
    Шо за мафынка то - разные движки же.
     
  4. Z9Dmitry

    Z9Dmitry

    Регистрация:
    20 фев 2007
    Сообщения:
    225
    Баллы:
    0
    Адрес:
    Kirov
    У моей сузуки так же при запуске свистит. Этот звук из муфты вентилятора охлада. Пока не устраняю. Хороший свист наружу выйдет.:whistling:
     
  5. kralll

    kralll

    Регистрация:
    30 май 2006
    Сообщения:
    160
    Баллы:
    94
    Адрес:
    самара
    блин ..точно из вертушка звук идет..СПАСИБО
     
  6. gorst

    gorst

    Регистрация:
    11 янв 2007
    Сообщения:
    4.811
    Баллы:
    492
    Адрес:
    г.Сосновый Бор, Лен.обл.