После старта двигатель (М13А) не держит обороты. Помогите!!!

Тема в разделе "II поколение (1989,91-2003) Swift/Cultus", создана пользователем Xalk, 21 июл 2014.

  1. Xalk
    Оффлайн

    Xalk

    Регистрация:
    14 авг 2013
    Сообщения:
    2
    Баллы:
    1
    У меня Swift 2001 г.в., при холодном пуске после старта не держит обороты, работают не все цилиндры, в горку ехать мощей не хватает, горит чек. Как прогреется до рабочей температуры, проедусь немного чек гаснет и еду нормально ,если заглушить, то заводится тоже без проблем. Заметил, что под капотом стало как-то тише стало все работать (раньше параллельно с двигателем было слышно работу какого-то узла, особенно если до 60км разогнаться, точно не знаю что это, по звуку как звук болида формулы 1 чтоли, только выше по тональности).
    До этого была проблема - машина глохла при рабочей температуре и особенно в жару, поменяно было все, что можно (МАП-сенсор, термо-датчик, ДПРВ, ДПКВ, катушки и даже мозги), как оказалось дело было в ДПКВ. Думаю, может свечи или ВВ провод шьет на корпус двига (пока не смотрел), или датчик ХХ. В общем не знаю на что думать, помогите знатоки.
    --- сообщения объединены, 21 июл 2014 ---
    Да вот еще: во время движения также бывает загорится чек и мощность падает, чек гаснет и мощность моментально подскакивает.
     
  2. Загрузка...

    Похожие темы - После старта двигатель
    1. вит1976
      Ответов:
      20
      Просмотров:
      847
    2. Shnipper
      Ответов:
      11
      Просмотров:
      127
    3. Alex.Demari
      Ответов:
      0
      Просмотров:
      119
    4. Батутист
      Ответов:
      6
      Просмотров:
      244
    5. Samael
      Ответов:
      1
      Просмотров:
      158
    6. merkulsim
      Ответов:
      3
      Просмотров:
      237