глохнет машина сузуки эскудо 1997

Тема в разделе "Vitara, X-90, Sidekick, Escudo", создана пользователем Булад, 22 июл 2014.

  1. Булад
    Оффлайн

    Булад

    Регистрация:
    16 мар 2012
    Сообщения:
    22
    Баллы:
    7
    Адрес:
    улан-удэ
    доброго времени суток! помогите подскажите , при езде машина глохнет минут через пять десять постоит заводится как ни в чем бывало. Итак на дню несколько раз.В чем проблема? Комп. диагностику делал ошибок нет.
    --- сообщения объединены, 22 июл 2014 ---
    двигатель G16
     
  2. Загрузка...


  3. tolyan913
    Оффлайн

    tolyan913

    Регистрация:
    4 апр 2011
    Сообщения:
    176
    Баллы:
    110
    Адрес:
    Томск
    а самодиагностика что говорит? чек загорается или нет? может проблемма с электрикой или с бензонасосом(перегревается).
     
  4. Булад
    Оффлайн

    Булад

    Регистрация:
    16 мар 2012
    Сообщения:
    22
    Баллы:
    7
    Адрес:
    улан-удэ
    самодиагностика говорит что всё в порядке, да чек загорается, проблему с бензонасосом исключаю т.к. и в жару и в тепло проблема одинакова. в пробке стою в жару чек загорается глохнет, как отрубило, постоит некоторое время, ничего не делаю и заводится, периодичность разная. может глохнуть три четыре раза на килиметр а может и тридцать км проехать
     
  5. Huan
    Оффлайн

    Huan

    Регистрация:
    10 июл 2010
    Сообщения:
    471
    Баллы:
    182
    Адрес:
    Иваново
    Все признаки плохого контакта, пропадающего с нагревом. Что бы я сделал: Взял ВД40 и пропрыскал все разъемы, предварительно их рассоединив, конечно, особое внимание датчикам. Посмотрел клеммы аккумулятора и крепление массы - то же бы вэдэшкой пролил.
    Странно, что чек загорается, а ошибку не высвечивает...
     
  6. Булад
    Оффлайн

    Булад

    Регистрация:
    16 мар 2012
    Сообщения:
    22
    Баллы:
    7
    Адрес:
    улан-удэ
    спасибо так сегодня сделаю попробую поездить.
    чек загорается и сразу глохнет, одновременно т.е. так как будто я замок зажигания включил. ошибки точно нет т.к. я в двух станциях был и диагностику под рулем разъем вставляли, и ошибки не выдавалось....
     
  7. tolyan913
    Оффлайн

    tolyan913

    Регистрация:
    4 апр 2011
    Сообщения:
    176
    Баллы:
    110
    Адрес:
    Томск
    это не показатель. нагрев насоса так же зависит от кол-ва топлива в баке и других причин.
    ну и конечно стоит проверить клеммы на самом насосе(т.е. баке) могут конкретно закиснуть.
     
    Булад нравится это.
  8. Булад
    Оффлайн

    Булад

    Регистрация:
    16 мар 2012
    Сообщения:
    22
    Баллы:
    7
    Адрес:
    улан-удэ
    бензин у меня всегда есть, считаю что 10 л , это мой нижний уровень и всегда заправляю, вот вопрос не разбирая бак могу снизу как нить посмотреть исправность клем? на бензонасосе?
    кстати сегодня я в очередной раз заглох у меня появилось ощушение что как будто нет бензина и маслаю в " сухую"....
    --- сообщения объединены, 23 июл 2014 ---
    это что получается у японца тоже может бензонасос перегреваться, как на жигули? :swoon:
     
  9. Huan
    Оффлайн

    Huan

    Регистрация:
    10 июл 2010
    Сообщения:
    471
    Баллы:
    182
    Адрес:
    Иваново
    Боюсь, что уже давно стоит бошевский, вместо оригинального. В жару, если мало бензина - может глохнуть - бензин его же и охлаждает. Когда такая беда случилась - год ездил заправляясь от пол бака не ниже. Кстати, прикинь, может все проблемы случались когда в баке пусто?
     
  10. tolyan913
    Оффлайн

    tolyan913

    Регистрация:
    4 апр 2011
    Сообщения:
    176
    Баллы:
    110
    Адрес:
    Томск
    у меня не получилось без снятия бака подобраться к клеммам на насосе.
     
  11. Булад
    Оффлайн

    Булад

    Регистрация:
    16 мар 2012
    Сообщения:
    22
    Баллы:
    7
    Адрес:
    улан-удэ
    доброго времени суток! поменял бензонасос и топливной фильтр, кстати всё родное было, разьём посмотрел нормальный, но проблема осталась. Может что ещё посоветуйте?
    --- сообщения объединены, 30 июл 2014 ---
    кстати, когда по трассе ехал и пошёл на обгон резко нажав на газ, то тахометр начал у меня скакать, я начал плавно нажимать всё прекратилось, это было один раз.
     
  12. ballack4715
    Оффлайн

    ballack4715 Ура, фурычит)

    Регистрация:
    19 июл 2013
    Сообщения:
    239
    Баллы:
    110
    Это почти наверняка хреновый контакт с датчиком холла, у меня 1 в 1 проблема была. Завел - потарахтела, вдруг затроила (стрелка тахометра с ума сошла) и заглох, постоял - завелся. У меня тогда от датчика отвалилось почти питание (белый провод)
     
  13. Булад
    Оффлайн

    Булад

    Регистрация:
    16 мар 2012
    Сообщения:
    22
    Баллы:
    7
    Адрес:
    улан-удэ
    Доброго времени суток! спасибо всем, да причину нашел, в датчике положения вала, как ballack4715 пишет, провод отпаялся, я его вчера вечером снял разобрал. Этот провод в гнезде отпаяный был, видимо при вибрации то замкёт то отойдет, я паяльником также сверху " капнул" собрал, вот весь вечер и утро езжу всё в норме! ну и хорошо что я насос и топливной фильтр поменял, резвее стала. Но думаю этот датчик надо всё равно купить! Еще раз спасибо за поддержку и помощь!!!:0234:.
     
  14. ballack4715
    Оффлайн

    ballack4715 Ура, фурычит)

    Регистрация:
    19 июл 2013
    Сообщения:
    239
    Баллы:
    110
Эту страницу находят по следующим фразам:
  1. сузуки эскудо глохнет мотор при начале движения и сигналит зуммер

    ,
  2. бензонасос сузуки эскудо 1997года где стоит