на большой скорости заморгал полный привод на приборке?!?!?!

Тема в разделе "NSGV / Эксплуатация и ремонт", создана пользователем Francuz98rus, 18 авг 2014.

  1. Francuz98rus
    Оффлайн

    Francuz98rus

    Регистрация:
    18 авг 2014
    Сообщения:
    9
    Баллы:
    1
    Ехал 110-120 начал мигать полный привод, скинул до 100 потух, что бы это значило?
    Проверил на месте включать N , машина едет , что проверить?
    При вкл полном на песке, на приборке переодически, начинает моргать и пикать полный +N +4WD
    Что это такое? Ошибки не горят, понижайка по ощущениям работает, и блокировка похоже тоже ..
     
  2. Загрузка...


  3. wila
    Оффлайн

    wila

    Регистрация:
    5 авг 2010
    Сообщения:
    296
    Баллы:
    106
    Адрес:
    Санкт-Петербург
    не правильная последовательность действий при вкл полного привода... читаем внимательно мануал... пробуем... учимся.. и все получится..
     
  4. Francuz98rus
    Оффлайн

    Francuz98rus

    Регистрация:
    18 авг 2014
    Сообщения:
    9
    Баллы:
    1
    по каду ехал, ни чего не вкл, зачем он На асфалте, да и на скорости 120. самостоятельно он загорелся
     
  5. wila
    Оффлайн

    wila

    Регистрация:
    5 авг 2010
    Сообщения:
    296
    Баллы:
    106
    Адрес:
    Санкт-Петербург
    может датчик глюкануть... было у меня такое... из леса выезжал с блокировками, после встал.. переключил в нормальный режим... поехал, он через пару км моргать стал... попереключал туды сюды... все прошло... может грязь попала, моторчик не до конца лапку сдвинул... а ее как раз и отслеживает датчик...
     
  6. Francuz98rus
    Оффлайн

    Francuz98rus

    Регистрация:
    18 авг 2014
    Сообщения:
    9
    Баллы:
    1
    спасибо!!! я его неделю назад до этого вкл!
    --- сообщения объединены, 24 авг 2014 ---
    надеюсь ни каких проблем из-за моргания датчика не вылезет!:wideyed: