Хелп , не заводится авто !!!

Тема в разделе "NSGV / Эксплуатация и ремонт", создана пользователем sowalera, 9 окт 2014.

  1. sowalera
    Оффлайн

    sowalera

    Регистрация:
    9 окт 2014
    Сообщения:
    5
    Баллы:
    0
    Доброго дня всем ! У меня СГВ 2007 года , бензин 2,0 ...

    Проблема ! С вечера приехал поставил авто , все было нормально !
    Утром пытаюсь завести ! Машина заводится и тут же глохнет ...При этом , когда вставляешь ключ зажигания , и ждешь обычного сигнала от авто на заводку , играет какая то мелодия от компьютера , поворачиваешь ключ , авто заводится и тут же глохнет...Скидывал клейму аккамулятора на 10 часов , не помогло ...Пробовал заводить с другого ключа , тоже самое ... Помогите разобраться , так как до сервиса Сузуки 130 км , а у нас в городе нет нормальных мастеров...
     
  2. Загрузка...


  3. SpiritOfFreedom
    Оффлайн

    SpiritOfFreedom Премиум-аккаунт

    Регистрация:
    28 авг 2013
    Сообщения:
    376
    Баллы:
    86
    Адрес:
    Новосибирск
    что за сигнал от авто на заводку? что за мелодия? думается мне у вас сигналка с автозапуском и глючит обходчик иммобилайзера.
     
  4. sowalera
    Оффлайн

    sowalera

    Регистрация:
    9 окт 2014
    Сообщения:
    5
    Баллы:
    0
    Обычно перед тем как заводить авто , звучит небольшой звуковой сигнал ...А сейчас играет чуть ли не целая мелодия , а когда закончится мелодия , раздаются пики ... Тоже грешу на сигналку , только она у меня без автозапуска...
     
  5. SpiritOfFreedom
    Оффлайн

    SpiritOfFreedom Премиум-аккаунт

    Регистрация:
    28 авг 2013
    Сообщения:
    376
    Баллы:
    86
    Адрес:
    Новосибирск
    видимо сигналка не старлайн и не пандора?
     
  6. sowalera
    Оффлайн

    sowalera

    Регистрация:
    9 окт 2014
    Сообщения:
    5
    Баллы:
    0
    Вот хз , какая она там стоит...Брал машинку с рук весной .. А где можно посмотреть ?
    --- сообщения объединены, 10 окт 2014 ---
    И вообще , отдельного брелка у меня нет ...Есть только ключи с двумя кнопками ( открыть /закрыть ) и какая то прямоугольная плоская пластиковая штуковина ( хз что такое )...Может у меня сигналки вообще нет ? Хотя лампочка на панель выведена, какая то... Да и посмотрел ключи заводские похоже..
     
    Последнее редактирование: 10 окт 2014
  7. SpiritOfFreedom
    Оффлайн

    SpiritOfFreedom Премиум-аккаунт

    Регистрация:
    28 авг 2013
    Сообщения:
    376
    Баллы:
    86
    Адрес:
    Новосибирск
    ну на брелке чегонить написано?
    --- сообщения объединены, 10 окт 2014 ---
    пластмассовая штука - это иммобилайзер. обычно он что-либо блокирует. делаю ставку на то что машина его не видит или глючит. этот иммо стороннего производителя.
     
  8. PKV64
    Оффлайн

    PKV64

    Регистрация:
    21 июн 2011
    Сообщения:
    496
    Баллы:
    182
    Адрес:
    Новосибирск
    Если в этой "штуковине"(метке) есть элемент питания,то начните с замены его на новый.
     
    SpiritOfFreedom нравится это.
  9. SpiritOfFreedom
    Оффлайн

    SpiritOfFreedom Премиум-аккаунт

    Регистрация:
    28 авг 2013
    Сообщения:
    376
    Баллы:
    86
    Адрес:
    Новосибирск
    PKV64, кстати да полностью согласен
     
  10. sowalera
    Оффлайн

    sowalera

    Регистрация:
    9 окт 2014
    Сообщения:
    5
    Баллы:
    0
    Ребята , спасибо за совет ! Обязательно воспользуюсь ! Потом отпишусь , как прошло )
     
  11. gorst
    Оффлайн

    gorst

    Регистрация:
    11 янв 2007
    Сообщения:
    4.790
    Баллы:
    447
    Адрес:
    г.Сосновый Бор, Лен.обл.
    У меня такая же метка дополнительного иммо. Наверняка пикала по три раза при движении до этого - это сигнал о замене батарейки в метке. Сигналка и доп. иммо обычно спрятаны за приборкой.
     
  12. Yugin
    Оффлайн

    Yugin

    Регистрация:
    4 фев 2009
    Сообщения:
    243
    Баллы:
    110
    Адрес:
    Химки
    Дела обстоят так ,у владельца на машине стоит нештатный иммобилайзер с меткой . Большинство устанавливаемых иммо , при включении /выключении зажигания ,3 раза в течении 30 секунд ,переходят в режим программирования ,при котором звучит мелодия ,затем начинаются "пики " отсчета пин-кода .Машина при этом не заводится .Выход из режима - включить зажигание и при наличии прописанной метки с исправной батарейкой ,НИЧЕГО не делать минуту ,затем прозвучит звуковой сигнал опознания метки ,можно запускать авто .
    Автор ,отпишись ,как все завершилось .
     
  13. sowalera
    Оффлайн

    sowalera

    Регистрация:
    9 окт 2014
    Сообщения:
    5
    Баллы:
    0
    Все так как вы и написали - это как раз мой случай !

    Обязательно с утра , все проверю и отпишусь !!!


    Завелась таки )) Огромное спасибо...Доеду до сервиса , а там пусть разбираются )
     
    Последнее редактирование: 11 окт 2014
  14. Mariya
    Оффлайн

    Mariya Хомячок

    Регистрация:
    1 дек 2013
    Сообщения:
    8
    Баллы:
    1
    Адрес:
    г. Санкт-Петербург
    Ещё как вариант, что в ключах нужно батарейки поменять. А потом проделать прцедуру, которую описал Yugin.