Крутит молчит ЛИАНА...

Тема в разделе "Liana/Aerio", создана пользователем Судья, 25 окт 2014.

  1. Судья
    Оффлайн

    Судья

    Регистрация:
    14 фев 2014
    Сообщения:
    22
    Баллы:
    7
    Привет всем! Машина Сузуки Лиана 2004г,АКПП полный привод,бензин.Помогите кто что знает и у кого какие идеи.
    Суть следующая: сегодня просто в нормальном режиме работы двигателя ставлю D уже на прогретом авто и паркуюсь, как вдруг в 1 секунду..РАЗ и заглохла и стрелка оборотов упала махом вниз, я перевожу рычаг АКПП в режим парковки, заново включаю зажигание и кручу стартером и нифига! машина крутит мама не горюй а не схватывает. По ощущениям как будто бензина нет, хотя там полбака. Скинул клеммы не помогло. Сейчас вечером вышел ещёраз попробовать завести, поворачиваю ключ и...насос то молчит! я ещё раз и тишина, а раньше гудел при включении зажигания. Вопрос вот в чём, что нужно первым делом смотреть? Есть вероятность что питаие просто отключилось от него и всё или хуже вариант он умер сразу, хотя в этом варианте я думаю она бы троила,дёргалась и т.д, а тут сразу бах и заглохла. Плохо что здесь нет лючка под сидухой, так бы глянул. Мож есть реле, предохранитель какой на насос?
    P/s не знаю важно или нет, но машина простояла перед тем как сломаться 12 часов под проливным дождём.
    Всем спасибо зарание
     
  2. Загрузка...


  3. Судья
    Оффлайн

    Судья

    Регистрация:
    14 фев 2014
    Сообщения:
    22
    Баллы:
    7
    Простите модераторы меня,если я не тут отметился.
     
  4. sanich72
    Оффлайн

    sanich72

    Регистрация:
    22 янв 2010
    Сообщения:
    3.995
    Баллы:
    408
    Адрес:
    Московская область - Коломна
    Сигналку проверяйте !
     
    Максим63 нравится это.
  5. Максим63
    Оффлайн

    Максим63

    Регистрация:
    20 фев 2013
    Сообщения:
    79
    Баллы:
    53
    Адрес:
    Коломна
    Может потеряна связь между чипом иммобилайзером?? во всяком случае я б вторым ключом попробовал завести
    --- сообщения объединены, 27 окт 2014 ---
    Дополнительно не установлен ли ИММО фирмы BLACK BUG?
     
    sanich72 нравится это.
  6. Судья
    Оффлайн

    Судья

    Регистрация:
    14 фев 2014
    Сообщения:
    22
    Баллы:
    7
    Вообщем всем привет! Всё просто и смешно))
    Начал с простого, это реле и предохранители проверять, то есть питание. И сразу же с первого раза сука вытащил под рулём предохранитель IG на 15А перегоревший, заменил и она тут же ожила! Всё бл.ть просто, а 1500 штуки за эвакуатор отдано((((
    Будем уроком на будущее, проверять предохранители всегда)))))
     
  7. Luka
    Оффлайн

    Luka

    Регистрация:
    30 ноя 2010
    Сообщения:
    1.302
    Баллы:
    514
    Адрес:
    Москва
    Рекомендую сделать поиск на предмет выявления возможной причины перегорания предохранителя. Возможно, что предохранитель не причина, а следствие.
     
  8. Судья
    Оффлайн

    Судья

    Регистрация:
    14 фев 2014
    Сообщения:
    22
    Баллы:
    7
    Думаю это всё таки от 12-ти часового дождя, который лил как с ведра, потому что машина была сырая насквозь, даже панель спидометра и тахометра вся запотела. Где то по сырости коротнуло, стечение обстоятельств. Езжу вот уже второй день, намотал 470км, полёт хороший.
    --- сообщения объединены, 28 окт 2014 ---
    да и есть у предохранителей такое свойство как просто перегорать без причин.
     
    Luka нравится это.
  9. shariot1972
    Оффлайн

    shariot1972

    Регистрация:
    24 ноя 2013
    Сообщения:
    286
    Баллы:
    80
    Адрес:
    Екактеринбург
    От плохого контакта, например окислилось, тоже горят.
     
  10. Судья
    Оффлайн

    Судья

    Регистрация:
    14 фев 2014
    Сообщения:
    22
    Баллы:
    7
    согласен и такое есть.