Электрика холодный двигатель - запах паленой проводки

Тема в разделе "Ignis / Эксплуатация и ремонт", создана пользователем OldFornit, 24 ноя 2014.

  1. OldFornit
    Онлайн

    OldFornit Гость

    Добрый день. С наступлением холодов появился запах паленой проводки (ну или пластмассы) на холодном двигателе при включенном вентиляторе. По мере прогревания запах исчезает.
    Прошлой зимой этой проблемы не наблюдал.

    На утечку жидкостей и нагрев их грешить не склонен - уровни жидкостей в норме и, насколько вижу, не изменяется (кстати, хвалебная ода игнису - машинке 8 лет и масло не ест от слова "вообще").

    Завтра начну эксперименты по выявлению точных условий возникновения запаха (ну например на форуме пежо вычитал, что такое бывает и является нормой при включении обогрева стекла), ну а пока что интересуюсь - может знакомая вам тема?
     
  2. Загрузка...


  3. Дмитр
    Оффлайн

    Дмитр

    Регистрация:
    26 дек 2006
    Сообщения:
    4.103
    Баллы:
    492
    Адрес:
    Щелково
  4. OldFornit
    Онлайн

    OldFornit Гость

    Спасибо. Скорее всего это именно то.
    --- сообщения объединены, 27 ноя 2014 ---
    все-таки оказался не минусовый кабель. Обнюхал всё полностью - контакты в норме, следов нагрева нет, изоляция в порядке. Еще одним аргументов против этой проблемы оказалось то, что запах возникает не каждый раз.
    Решил погонять на разных режимах и первый же вариант - включить обдув при незаведенном холодном двигателе показал, что проблема в вентиляторе. Дальнейшие эксперименты показали, что запах проявляется только на "холодном" вентиляторе в случае, если сразу включаешь высокие обороты.
    Сейчас смотрю схему и думаю - как и куда подступиться.
     
  5. Дмитр
    Оффлайн

    Дмитр

    Регистрация:
    26 дек 2006
    Сообщения:
    4.103
    Баллы:
    492
    Адрес:
    Щелково
    У нас вентилятор отопителя упоминается только по одному поводу.http://suzuki-club.ru/threads/27654/
    Других проблем небыло.
     
  6. OldFornit
    Онлайн

    OldFornit Гость

    История закончилась неожиданно: выпал первый снег и ремень генератора начал свистеть. Подтянул. Все. Третий день - запаха нету.
     
  7. Andrjuha
    Оффлайн

    Andrjuha

    Регистрация:
    30 авг 2014
    Сообщения:
    136
    Баллы:
    58
    Адрес:
    Владимир
    у меня то же самое но причина генератор! (ротор касается статора в момент запуска в сырую и холодную погоду)
    http://suzuki-club.ru/threads/55667/
     
    Последнее редактирование: 22 дек 2014