Заглох на ходу, не заводится и появился странный звук...

Тема в разделе "Grand Vitara, Grand Vitara XL-7", создана пользователем Privor, 15 янв 2015.

  1. Privor
    Оффлайн

    Privor

    Регистрация:
    18 янв 2014
    Сообщения:
    25
    Баллы:
    21
    Адрес:
    Алтай
    Доброго времени!
    Заглох двигатель, ничего необычного не было, просто ехал и заглох. После этого, во время запуска появился странный звук, похожий на проскальзывающий металл, но не сильно выражен, легкий присвист... По ощущениям звук в районе 4 цилиндра. Двигатель так и не хочет заводиться.
    Машина родственника, но у нас они "один в один". Я его на галстуке в гараж притащил, закатили и... с чего начать и куда смотреть...?
    Есть возможность самодиагностику сделать? Чек не горит.
    Помогите мыслями, плз!
    SGV 2003 2,0 АКПП
     
    Последнее редактирование: 15 янв 2015
  2. Загрузка...


  3. Privor
    Оффлайн

    Privor

    Регистрация:
    18 янв 2014
    Сообщения:
    25
    Баллы:
    21
    Адрес:
    Алтай
    Попробовал записать процесс запуска.
     
  4. kc_duke
    Оффлайн

    kc_duke

    Регистрация:
    2 мар 2014
    Сообщения:
    46
    Баллы:
    21
    Жесть какая-то. Я бы зассал с таким звуком стартер крутить.
     
  5. Privor
    Оффлайн

    Privor

    Регистрация:
    18 янв 2014
    Сообщения:
    25
    Баллы:
    21
    Адрес:
    Алтай
    Пришлось пожертвовать для видео. :(
    Может кто-то что-то подобное слышал.
     
  6. Tevgen
    Оффлайн

    Tevgen

    Регистрация:
    30 окт 2012
    Сообщения:
    185
    Баллы:
    110
    Адрес:
    Нижегородская обл
    Конечно разглядеть на видео довольно сложно, но обратите внимание, как при запуске крутятся шкивы "навески". Верхний шкив(думаю на J20 это помпа) начинает вращаться в такт колену, но когда ДВС начинает схватывать, то он вместо увеличения скорости вращения встаёт как вкопанный. Очень похоже на клинящую помпу или компрессор кондея. А свистящий звук при запуске может быть звуком проскальзывающего ремня.
     
    mr.DBoa нравится это.
  7. Privor
    Оффлайн

    Privor

    Регистрация:
    18 янв 2014
    Сообщения:
    25
    Баллы:
    21
    Адрес:
    Алтай
    Причина найдена.
    Скрип издавал умирающий задний подшипник генератора. Точнее уже заклинивший. Генератор не давал двигателю развить обороты и запуститься.
    Спасибо
    --- сообщения объединены, 15 янв 2015 ---
    Вот это да! Практически в точку! :good2:
     
    Последнее редактирование: 15 янв 2015
Эту страницу находят по следующим фразам:
  1. двигатель заглох после странны звуков в роботе