Частично не горит задняя водительская фара

Тема в разделе "Grand Vitara, Grand Vitara XL-7", создана пользователем Rubezhanin, 15 янв 2016.

  1. Rubezhanin
    Оффлайн

    Rubezhanin

    Регистрация:
    15 янв 2016
    Сообщения:
    2
    Баллы:
    1
    Всем добрый день и всех с наступившими праздниками. Может кто подскажет или у кого то было такое, имеется авто SGV 2006 2л АКПП, есть проблема с задней водительской фарой, не горит задний ход (хотя на пассажирской фаре он работает) а также не горит задний стоп-сигнал , который на двери багажника. Что было проделано по фаре - разобрал, лампочка целая (проверил и тестером и на БП от 12в) Разобрал разъем, который выходит с общего заднего фонаря (предварительно вызвонил контакты идущие на фару заднего хода) на них было 0. Следовательно на разъем не приходит питание, но вот куда ушел этот самый разъем? Может есть у кого схема проводки проложенной по машине? И еще вопрос - с датчика заднего хода выходит сразу один провод на обе лампы или разные контакты на задний ход (но думаю что не в датчике дело) Ну а про задний стоп-сигнал в двери багажника - пока еще ничего не делал, думаю сперва надо найти соеденительный разбем и проверить на нем питание, а потом или лапмы менять или опять искать где есть соединение и куда оно уходит. Вобщем нужна схема соединений электропроводки на нашу машину, вдруг есть у кого, и как добраться к этим самым соединениям, а то вдруг получится что там всю обивку снимать надо :(
     
  2. Загрузка...


  3. Rubezhanin
    Оффлайн

    Rubezhanin

    Регистрация:
    15 янв 2016
    Сообщения:
    2
    Баллы:
    1
    Все разобрался, прочитав вот эту тему можно все понять http://suzuki-club.ru/threads/41423/
    Оказывается у нас только один фонарь заднего хода (неудобно и плохо видно ночью) ну а с дверным стопом буду дальше разбираться..