Электрика НЕ заводится Ignis.

Тема в разделе "Ignis / Эксплуатация и ремонт", создана пользователем Шлях, 1 авг 2016.

  1. Шлях
    Оффлайн

    Шлях

    Регистрация:
    14 ноя 2010
    Сообщения:
    31
    Баллы:
    21
    Адрес:
    Дзержинск
    Коллеги! подскажите пожалуйста,может у кого была такая тема?(к примеру месяц,пол года)машина заводится нормально,потом вдруг не заводится вообще(не включается эл.бензонасос),постоит (день-два,....) и заводится снова как не вчем не бывало.Возил ее на лямке в автосервис ,убрали из сигналки блокировку бензонасоса,в течении получаса,взяли 2 тыс. руб и сказали ,что больше не повторится такая неисправность.Через неделю все повторилось вновь.Видимо ремонтируют методом тыка,боюсь с такими ремонтами они пол машины удалят,в сервис ехать больше желания нет(бабки берут, а притчину не устраняют).Ignis 2005г.в.
     
  2. Загрузка...


  3. vova18
    Оффлайн

    vova18

    Регистрация:
    18 янв 2014
    Сообщения:
    142
    Баллы:
    58
    Адрес:
    Ижевск
    если не сам насос вышел из строя, то возможно реле его включения, возможен вариант с повреждением проводки (перетерлась)
     
  4. Шлях
    Оффлайн

    Шлях

    Регистрация:
    14 ноя 2010
    Сообщения:
    31
    Баллы:
    21
    Адрес:
    Дзержинск
    Спасибо Вова18 за ответ,но дело не в насосе(на прямую работает)и не в проводке(проверяли до насоса все нормально),а вот реле нужно рассмотреть.
     
  5. vova18
    Оффлайн

    vova18

    Регистрация:
    18 янв 2014
    Сообщения:
    142
    Баллы:
    58
    Адрес:
    Ижевск
    А вот в моей практике как раз в аналогичной вашей проблеме был виноват бензонасос, он начал жить своей жизнью: то включался, то нет. Проверьте еще фишку под капотом на левом лонжероне у акума на четыре провода, это питание насоса, может там плохой контакт.
     
  6. Шлях
    Оффлайн

    Шлях

    Регистрация:
    14 ноя 2010
    Сообщения:
    31
    Баллы:
    21
    Адрес:
    Дзержинск
    Вова18,фишку конечно посмотрю,а на счет отдельной жизни насосо-это вряд ли,так как отсоединл насос от цепи и подключал на прямую-прекрасно работает,а как снова подсоединяешь к цепи авто, от замка зажигания не работает(реле щелкает).
     
  7. vova18
    Оффлайн

    vova18

    Регистрация:
    18 янв 2014
    Сообщения:
    142
    Баллы:
    58
    Адрес:
    Ижевск
    ну тогда реле :)