Не включается режим N и 4L lock

Тема в разделе "Suzuki Grand Vitara III", создана пользователем samurai, 14 май 2007.

  1. samurai
    Оффлайн

    samurai

    Регистрация:
    29 мар 2007
    Сообщения:
    14
    Баллы:
    0
    Адрес:
    Воронеж
    СГВН пробег 6000 перестала включаться нейтраль и пониженная. Блокировка включается нормально, при включении всё делаю правильно, зимой всё работало.Подскажите, может у кого был такой дефект, и в чём была причина. В городе официальных дилеров нет и руководства по ремонту на русском тоже. Спасибо.
     
  2. Загрузка...

    Похожие темы - включается режим lock
    1. Dimka Belkov
      Ответов:
      5
      Просмотров:
      207
    2. Slawka
      Ответов:
      5
      Просмотров:
      329
    3. Monster11111
      Ответов:
      11
      Просмотров:
      614
    4. vova18
      Ответов:
      66
      Просмотров:
      2.188
    5. Паша Григорьев
      Ответов:
      4
      Просмотров:
      477
    6. Паша Григорьев
      Ответов:
      5
      Просмотров:
      315

  3. Zip
    Оффлайн

    Zip

    Регистрация:
    22 фев 2006
    Сообщения:
    5.474
    Баллы:
    522
    Адрес:
    Город-герой Москва
    В фак висит тема про раздатку, поглядите там! я приводил таблицу неисправностей
     
  4. dial
    Оффлайн

    dial

    Регистрация:
    17 ноя 2006
    Сообщения:
    70
    Баллы:
    0
    Адрес:
    Муром
    при включении надо удерживать тормоз, тогда все получится
     
  5. samurai
    Оффлайн

    samurai

    Регистрация:
    29 мар 2007
    Сообщения:
    14
    Баллы:
    0
    Адрес:
    Воронеж
    Да нет, тормоз нажимаю всё как положено. Думаю что-то с электрикой, ведь блокировка-то включается, а исполнительный механизм у раздатки один. Подскажите, может кто видел вышла ли книга по ремонту СГВН на русском. Спасибо.