Требуется помощь!

Тема в разделе "Jimny", создана пользователем егор, 5 июл 2007.

  1. егор
    Оффлайн

    егор

    Регистрация:
    13 дек 2006
    Сообщения:
    1.949
    Баллы:
    285
    Адрес:
    москва
    Проблемы такие,утром машину заводишь,первые 3 секунды валит дым из трубы,с едким запахом,скорее черный чем белый по цвету,потом все хорошо.Масло вроде не уходит,подливаю 300 грамм на 10000 км.Так было всегда,это я по поводу масла.Это чего перелив что ли?
     
  2. Загрузка...


  3. Zook
    Оффлайн

    Zook Модератор

    Регистрация:
    6 фев 2006
    Сообщения:
    3.010
    Баллы:
    347
    Адрес:
    Москва-Сокольники
    Поднеси руку к трубе, понюхай. Если перелив, по идее должно бензином отчетливо пахнуть.

    У меня до смены маслосъемных, при заводе то же дымок темный из трубы вырывался, может все же масло попадает.
     
  4. ilya@джимник
    Оффлайн

    ilya@джимник

    Регистрация:
    6 фев 2006
    Сообщения:
    4.124
    Баллы:
    476
    скорей всего колпачки. У меня тоже масло не уходило когда менял. Симптомы те же.
     
  5. егор
    Оффлайн

    егор

    Регистрация:
    13 дек 2006
    Сообщения:
    1.949
    Баллы:
    285
    Адрес:
    москва
    Бензином не пахнет,а запах едкий очень,какой-то гарью несет.
     
  6. wge
    Оффлайн

    wge

    Регистрация:
    8 дек 2006
    Сообщения:
    613
    Баллы:
    257
    Адрес:
    казань
    Такая же беда, буду колпачки менять, хотя уже не напрягает. Кстати при замене колпачков, посоветовали заодно сальники распредвала поменять.
     
  7. Zook
    Оффлайн

    Zook Модератор

    Регистрация:
    6 фев 2006
    Сообщения:
    3.010
    Баллы:
    347
    Адрес:
    Москва-Сокольники
    Это естественно, т.к все равно снимать ремень распредвала. Заодно и сальник коленвала рекомендую махнуть (точно такой же, как и распредвала).