Воет на 80 км\ч.

Тема в разделе "Suzuki Grand Vitara III", создана пользователем Rufus, 8 июл 2007.

  1. Rufus
    Оффлайн

    Rufus

    Регистрация:
    10 авг 2006
    Сообщения:
    79
    Баллы:
    0
    Адрес:
    Самара
    По трассе, когда скорость ровно 80, начинает чтото выть, негромко, но если усилить звук будет похоже на москвич... Газ сбрасываешь не воет, вобщем только под нагрузкой...


    Что это может быть?Чешу репу.
     
  2. Загрузка...


  3. nemon
    Оффлайн

    nemon

    Регистрация:
    8 май 2007
    Сообщения:
    458
    Баллы:
    0
    Адрес:
    Екатеринбург
    У меня на 80 -ке-бочке также было ,оказалось подшипник ступицы заднего колеса накрылся ,причём было тоже на 80 км/ч .при уменьшении или увеличении скорости звук почти пропадал.
     
  4. Alyona
    Оффлайн

    Alyona

    Регистрация:
    5 май 2006
    Сообщения:
    154
    Баллы:
    0
    Адрес:
    Москва, Ивановское
    у меня были аналогичные симптомы - проблемы с передним дифференциалом, меняли по гарантии все подшипники вместе с корпусом.
     
  5. Ильич
    Оффлайн

    Ильич

    Регистрация:
    4 апр 2006
    Сообщения:
    1.147
    Баллы:
    0
    Адрес:
    Москва
    хм.........передний дифференциал......мож все таки раздатку меняли?
    у меня тож самое было-2 раза меняли подшипники в раздатке,потом новую воткнули
     
  6. TTT
    Оффлайн

    TTT

    Регистрация:
    22 янв 2007
    Сообщения:
    32
    Баллы:
    0
    Адрес:
    Украина
    в первую очередь не мешало бы проверить уровень масла в трансмиссии.
     
  7. Rufus
    Оффлайн

    Rufus

    Регистрация:
    10 авг 2006
    Сообщения:
    79
    Баллы:
    0
    Адрес:
    Самара
    В АКПП уровень в норме
     
  8. gnusmas
    Оффлайн

    gnusmas

    Регистрация:
    13 ноя 2006
    Сообщения:
    4
    Баллы:
    0
    Адрес:
    москва
    Тоже ВОЕТ , когда скорость была ровно 80 (потом стала выть при 100) , и уже давно,только при нажатии на газ,отпускаешь-тишина.
     
  9. Rufus
    Оффлайн

    Rufus

    Регистрация:
    10 авг 2006
    Сообщения:
    79
    Баллы:
    0
    Адрес:
    Самара
    Точно! Тоже самое до 100 доходит!! И тоже когда на газ давишь...Что-то с трансмиссией, раздатка скорее всего...
     
  10. Ильич
    Оффлайн

    Ильич

    Регистрация:
    4 апр 2006
    Сообщения:
    1.147
    Баллы:
    0
    Адрес:
    Москва
    она родимая.....тож самое было
    сначала замена всех подшипников,потом замена раздатки по гарантии
    ща вроде перестала выть
     
  11. Rufus
    Оффлайн

    Rufus

    Регистрация:
    10 авг 2006
    Сообщения:
    79
    Баллы:
    0
    Адрес:
    Самара
    А еще у меня на 3000 оборотов на любой передаче какой-то дребезг под полом в районе педалей. Не сталкивались? акпп
     
Эту страницу находят по следующим фразам:
  1. вой акпп под нагрузкой на 60-80 км/ч аутлендер

Здесь картридж для турбины.