бежит масло | Сузуки Клуб Россия

бежит масло

Тема в разделе "Liana/Aerio", создана пользователем snakefda, 16 сен 2008.

  1. snakefda

    Регистрация:
    14 май 2007
    Сообщения:
    5
    Адрес:
    Екатеринбург
    из под фильтра. Мотор М16А. Поменял масло, фильтр, на сервисе завели - все сухо. Проехал километра 2 - опять побежало. Подскажите, как лечить? Фильтр был сначала какой-то корейский, сейчас поставил mann.
     
  2. Загрузка...


  3. Костыль

    Костыль зузуки-клаб фарева

    Регистрация:
    10 янв 2007
    Сообщения:
    6.694
    Адрес:
    мосКВА
    Ответ: бежит масло

    На мой взгляд, причины две... Недотянули - перетянули, середины к сожалению, многим не дано :)))
     
  4. Змей Потапыч

    Змей Потапыч Одуванчик!
    Супермодератор

    Регистрация:
    27 мар 2006
    Сообщения:
    3.603
    Адрес:
    Москва
    Ответ: бежит масло

    Поставьте оригинал. 280 рублей.
     
  5. БОлег

    Регистрация:
    23 фев 2008
    Сообщения:
    71
    Адрес:
    Москва
    Ответ: бежит масло

    Либо фильтр Г.... либо не смазали при установке или не дотянули.
     
  6. RAlex

    Регистрация:
    4 окт 2006
    Сообщения:
    417
    Адрес:
    Москва
    Ответ: бежит масло

    Возможно еще повышенное давление масла.
    Бывает при нарушении вентиляции картера.
    Щуп не вышибает?
     
  7. Mona

    Регистрация:
    11 фев 2008
    Сообщения:
    31
    Адрес:
    Москва
    Ответ: бежит масло

    у меня была похожая проблема только мне меняли сальник передний коленвала
     
  8. Артем 21.05.

    Регистрация:
    10 дек 2016
    Сообщения:
    4
    Фильтр может быть не причем.У меня текло.Менял фильтр,все бестолку.Потом заметил что бежит из под прокладки кронштейна.Поменял прокладку и все отлично.
     
    Bilbo нравится это.