Систематически горит предохранитель | Сузуки Клуб Россия

Систематически горит предохранитель

Тема в разделе "Grand Vitara, Grand Vitara XL-7", создана пользователем Артур, 11 фев 2009.

  1. Артур

    Регистрация:
    18 июн 2008
    Сообщения:
    21
    Адрес:
    Щелково
    Систематически горит предохранитель 15А на противотуманки, в цепь питания противотуманок установлены фары на кенгурятник. Проблема появилась через полгода эксплуатации. Одновременно обратил внимание, что индикатор включения дальнего света при вкл. габаритов подсвечивается вполнакала.
    Есть подозрение, что что-то где-то протекает. Подскажите, где искать.
     
  2. Загрузка...

    Похожие темы - Систематически горит предохранитель
    1. FeDyA
      Ответов:
      1
      Просмотров:
      1.490
    2. Пуп
      Ответов:
      5
      Просмотров:
      114
    3. Александрпитер84
      Ответов:
      1
      Просмотров:
      76
    4. Артем 152
      Ответов:
      9
      Просмотров:
      280
    5. Ежачок
      Ответов:
      8
      Просмотров:
      421
    6. gunar
      Ответов:
      4
      Просмотров:
      457

  3. Судзук7

    Регистрация:
    15 мар 2007
    Сообщения:
    1.382
    Адрес:
    Екатеринбург
    Ответ: Систематически горит предохранитель

    Ответ один - в электроцепях ;) . Может где-то куда-то ушла масса (это её симптомы - в пол накала)
     
  4. Артур

    Регистрация:
    18 июн 2008
    Сообщения:
    21
    Адрес:
    Щелково
    Ответ: Систематически горит предохранитель

    Спасибо! Хороший ответ, а главное, исчерпывающий...
     
  5. mikail-rez

    Регистрация:
    27 ноя 2008
    Сообщения:
    148
    Адрес:
    Москва
    Ответ: Систематически горит предохранитель

    Тестер найди и посмотри на систему, где и что. Да и просто все провода посмотри... Может, это какой-то один провод разболтался и коротит.
     
  6. Илья1983

    Илья1983 новичок

    Регистрация:
    10 мар 2008
    Сообщения:
    17
    Адрес:
    г.Электросталь
    Ответ: Систематически горит предохранитель

    Баксы-бакс Если бы что-то протекало, то уже бы что-то сгорело...

    Надо смотреть, как и что подключено - скорее всего проблема с контактами в подключении разъемов!!!