Пропал звук в магнитоле | Сузуки Клуб Россия

Пропал звук в магнитоле

Тема в разделе "Grand Vitara, Grand Vitara XL-7", создана пользователем Aircraft, 6 авг 2009.

  1. Aircraft

    Регистрация:
    6 авг 2009
    Сообщения:
    5
    Адрес:
    Москва
    День добрый!
    Гранд Витара 2006, 2л, автомат, пробег 150т. В прошлом году пропадал звук в штатной магнитоле, но через месяц таинственным образом вновь появился. Дилер посоветовал менять магнитолу целиком, типа они ремонтом не занимаются. В этом году вновь пропал звук. Магнитола работает - все как положено. Кто-то сталкивался с таким ?! Заранее благодарен за информацию.
     
  2. Загрузка...

    Похожие темы - Пропал звук магнитоле
    1. Birdtlt
      Ответов:
      10
      Просмотров:
      828
    2. Krug
      Ответов:
      1
      Просмотров:
      1.401
    3. Armkar
      Ответов:
      0
      Просмотров:
      78
    4. Евгений Пруднев
      Ответов:
      0
      Просмотров:
      214
    5. амра
      Ответов:
      4
      Просмотров:
      359
    6. alex_vas
      Ответов:
      22
      Просмотров:
      720

  3. magician_eire

    Регистрация:
    14 ноя 2006
    Сообщения:
    270
    Адрес:
    пгт Дублинка
    Ответ: Пропал звук в магнитоле

    это как ...работает как положено, но звука нет ... :D
    посмотреть контакты на задне панели, походу где-то слабый контакт на усилитель/динамики
    проверить контакты после усилителя [если есть]
     
  4. Aircraft

    Регистрация:
    6 авг 2009
    Сообщения:
    5
    Адрес:
    Москва
    Ответ: Пропал звук в магнитоле

    Спасибо за ответ.
    Да все работает, CD загружается, каналы переключаются на радио, всё на дисплее отражается.
    Вопрос в том как забраться в нутрь приборной панили и всё это проверить...:(
     
  5. magician_eire

    Регистрация:
    14 ноя 2006
    Сообщения:
    270
    Адрес:
    пгт Дублинка
    Ответ: Пропал звук в магнитоле

    вполне вероятно, что или так:
    http://www.suzuki-club.ru/forum/avt...a-po-snyatiyu-magnitoly-sgv-2003-2005g-v.html

    или очень аналогично,

    там сложного ничего нет,

    единственно, что ели нет с'емников ...для магнитолы - то попытаться выгнуть их из сталенистой проволоки ...или подлазить рукой снизу-к-заду подергать за раз'емы
     
  6. sametz58

    Регистрация:
    4 мар 2010
    Сообщения:
    18
    Адрес:
    сухиничи
    Ответ: Пропал звук в магнитоле

    было всё именно также и у меня.В салоне начал проверять и она заиграла сама и уже два года играет.Это гдето контакт.Надо вытащить и потрясти.
     
  7. Aircraft

    Регистрация:
    6 авг 2009
    Сообщения:
    5
    Адрес:
    Москва
    Ответ: Пропал звук в магнитоле

    Проблема была в разьеме в левой двери, который подключает все электрику этого элемента.
     
  8. sova70

    Регистрация:
    4 ноя 2007
    Сообщения:
    199
    Адрес:
    Москва
    Ответ: Пропал звук в магнитоле

    все дело оказывается в каком то контакте
     

Эту страницу находят по следующим фразам:

  1. suzuki clarion нет звука

    ,
  2. нет звука на магнитоле в сузуки гранд витара