стопари горят всегда | Сузуки Клуб Россия

стопари горят всегда

Тема в разделе "Технический центр", создана пользователем antic, 24 окт 2009.

  1. antic

    Регистрация:
    24 окт 2009
    Сообщения:
    1
    Антипатии:
    0
    Адрес:
    moscow
    Здравствуйте, уважаемые, посоветуйте.
    После завода двигателя, стали гореть стоп-сигналы, педали тормоза не касаюсь, если нажимать/отпускать, предполагая что это залипание переключателя - тоже не помогает, стопари горят.

    Потом, глушу мотор, ничего не касаясь, завожу тут же, и стопари горят только при нажатии педали. И после, в процессе движения, вроде бы работают нормально.

    В пороводке никто не копался, последние 2 года по крайней мере.
    Это Лиана 4-го года.
     
  2. Катана Восток

    Регистрация:
    26 мар 2007
    Сообщения:
    3.702
    Антипатии:
    0
    Адрес:
    Москва 2-ой Грайвороновский проезд д. 40 стр. 1
    Ответ: стопари горят всегда

    Здравствуйте.
    Без диагностики сложно сказать, в чём проблема, приезжайте - посмотрим:thumbsup:.
    С уважением, Катана.
     
  3. Solandr

    Регистрация:
    10 ноя 2016
    Сообщения:
    4
    Антипатии:
    0
    Здравствуйте, уважаемые форумчане. Нужен дельный совет. СГВ-11г.в, 2л., МКПП, дв. J20A. При вкл. зажигания (ИНОГДА) самопроизвольно загораются фонари стоп-сигнала. В этом случае, если начинаю трогаться, то машина глохнет. Выключаю зажигание (иногда приходится повторять несколько раз) вновь включаю. Проверяю визуально, и если фонари не горят, то всё в порядке - машина при трогание уже не глохнет . Лягушку (по совету умельцев) заменил, но проблема не ушла. (машину брал с рук и что до меня было - не знаю)
     
  4. growler

    Регистрация:
    22 апр 2014
    Сообщения:
    4.010
    Антипатии:
    0
    Адрес:
    лен. обл.
    проверьте "свободный ход" педали : должен составлять 1 - 8 мм.
    А, так же зазор между торцом выключателя стоп -сигнала (лягушки) и упором на педали тормоза,
    должен быть 1.5 - 2.5 мм.
     
    #4 growler, 22 июн 2017 в 13:38
    Последнее редактирование: 22 июн 2017 в 13:53
  5. Solandr

    Регистрация:
    10 ноя 2016
    Сообщения:
    4
    Антипатии:
    0
    Спасибо за совет. Обязательно проверю. Но стопари загораются после того , как машину заглушил, а к педали тормоза и ручнику не прикасался. (повторюсь: это происходит не постоянно). И еще заметил, что слышно очень слабый щелчок (как будь то реле сработало) перед тем как загораются фонари.
    --- сообщения объединены, 25 июн 2017 в 19:10 ---
    свободный ход педали, зазоры - всё в норме. ГУРУ, что можете подсказать???!!!
     
    #5 Solandr, 25 июн 2017 в 19:10
    Последнее редактирование: 22 июн 2017 в 18:03
  6. growler

    Регистрация:
    22 апр 2014
    Сообщения:
    4.010
    Антипатии:
    0
    Адрес:
    лен. обл.
    тогда, получается, что где-то провод касается массы,
     
  7. Solandr

    Регистрация:
    10 ноя 2016
    Сообщения:
    4
    Антипатии:
    0
    Что-то я об этом не подумал. Спасибо! Это мысль! Заехал сегодня к электрикам, так они предложили отключить иммобилайзер . или поменять в нембатарейку. Батарейку заменил сразу. Жду. Пока проявлений нет. Если повториться, то буду искать пробой.
     
  8. Yugin

    Регистрация:
    4 фев 2009
    Сообщения:
    287
    Антипатии:
    0
    Адрес:
    Химки
    Стоит иммо Black Bug , реле блокировки давно удалено , сейчас устройство теряет метку и зажигает стоп- сигналы .
     

Эту страницу находят по следующим фразам:

  1. не горят стоп огни suzuki vagon r