Реле | Сузуки Клуб Россия

Электрика Реле

Тема в разделе "Suzuki Jimny / Эксплуатация и ремонт", создана пользователем kniacs, 24 май 2010.

  1. kniacs

    Регистрация:
    7 янв 2009
    Сообщения:
    97
    Адрес:
    Нижний Новгород
    Подскажите пожалуйсто на Джимке реле бензонасоса и реле кондея одинаковые или нет? Как проверить реле бензонасоса? Машина 2007 года, АКПП, двигатель М13А
     
  2. Загрузка...

    Похожие темы - Реле
    1. Ростовчанин
      Ответов:
      8
      Просмотров:
      195
    2. interminable
      Ответов:
      2
      Просмотров:
      218
    3. Roman Rus72
      Ответов:
      2
      Просмотров:
      332
    4. RVR79
      Электрика

      Реле поворотов SX4 new

      RVR79, 20 дек 2016, в разделе: SX-4 New
      Ответов:
      20
      Просмотров:
      831
    5. Temir
      Ответов:
      0
      Просмотров:
      453
    6. Кирилллл
      Ответов:
      3
      Просмотров:
      694

  3. Chit-a

    Регистрация:
    6 фев 2006
    Сообщения:
    1.227
    Адрес:
    Киев
    Ответ: Реле

    Что, при вкл зажигании не слышно бензонасоса?
     
  4. kniacs

    Регистрация:
    7 янв 2009
    Сообщения:
    97
    Адрес:
    Нижний Новгород
    Ответ: Реле

    Да! Но реле я ужо проверил! не помогло! Как проверять фото на следующей неделе постараюсь выложить!
     
  5. андрей_самара

    Регистрация:
    15 окт 2007
    Сообщения:
    234
    Адрес:
    самара
    Ответ: Реле

    Реле одинаковые. Кстати подходят реле от калины, приоры, они чуть выше, но не критично, крышки все равно закрываются, зато бюджетно.;)
     
  6. FlEg

    Регистрация:
    2 май 2014
    Сообщения:
    4
    Адрес:
    Челябинск
    У меня такое, помогите разобраться пожалуйста. Началось все после мойки двигателя, крутит, но не запускается. Вчера по теплу запустился, весь вечер катался, утром опять та же история. Охота уже говны месить, а тут такая беда. Авто – правый руль 0,6 акпп 2003г. Куда лезть, что проверять? Где релюшка насоса? Что могло залить при мойке под капотом, связанное с насосом?
     
    #5 FlEg, 25 мар 2015
    Последнее редактирование: 25 мар 2015
  7. Serj_jm

    Регистрация:
    2 мар 2015
    Сообщения:
    188
    Адрес:
    Москва , Алтуфьево
    Одинаковые

    Можете переставить реле COND FAN и попробовать завестись.


    PS Можете сфотографировать открытый блок реле и предохранителей под капотом ?
    У меня отсутвует реле COND FAN и проводка к нему , при том кондей работает :umnik2:.
    Как так может быть непонятно . И такая штука была еще на нескольких машинах.
     
  8. FlEg

    Регистрация:
    2 май 2014
    Сообщения:
    4
    Адрес:
    Челябинск
    У меня вот так. В общем разобрался, дело было в релюшке, там на фото три штуки и видно место для четвертой. Так она внизу висела к верх ногамт у редуктора, я ее и не видал. Там вода в ней, мох и все окислилось. Замкнул напрямую, насос заработал. Всем спасибо!
     

    Вложения:

    • DSC_0002.JPG
      DSC_0002.JPG
      Размер файла:
      250,1 КБ
      Просмотров:
      245
    • DSC_0001.JPG
      DSC_0001.JPG
      Размер файла:
      216,4 КБ
      Просмотров:
      238
  9. Serj_jm

    Регистрация:
    2 мар 2015
    Сообщения:
    188
    Адрес:
    Москва , Алтуфьево
    Спасибо за фото , но у вас другой блок предохранителей .
    эээх ... будем искать . :)
     

Эту страницу находят по следующим фразам:

  1. джимни реле