HELP!! | Сузуки Клуб Россия

HELP!!

Тема в разделе "Grand Vitara, Grand Vitara XL-7", создана пользователем Облачко, 7 сен 2010.

  1. Облачко

    Регистрация:
    24 дек 2008
    Сообщения:
    34
    Антипатии:
    0
    Адрес:
    Питер
    Всем привет!
    Нужна помощь, может кто сталкивался с такой ситуацией.
    Машина периодически не заводится. :(
    Поворачиваю ключ, длится пауза секунд на 10-15, потом заводится. Допустим, приехала на заправку, заглушила и ....ещё не факт, что она заведётся:( Уже отталкивали так пару раз, теперь не глушу. Может постоять минут 10-20-30 или 1,5 часа и опять завелась. Такая фигня длится уже пару месяцев. В, принципе, напрягало, но не очень, т.к. на холодную заводилась всегда(!!!). Но уже второй раз на холодную не заводится. Короче, клюнул жареный петух.
    Есть предположения, что это стартер или реле (не надо смеяться, я женщина и ещё не всё знаю в своей машине, так что могу и ошибаться)
    Поделитесь паролями и явками хорошего электрика, плиз. Которые бы понимали в наших машинах. Я уже была у парочки - щёки понадували, репу почесали - результат нулевой.
    Можно поглумиться, на тему "женщины и машины", :D Но дельные советы очень-очень нужны.
    Спасибо всем, кто откликнется
     
  2. Загрузка...


  3. artemka67

    Регистрация:
    13 июл 2010
    Сообщения:
    230
    Антипатии:
    0
    Адрес:
    Смоленск
    Ответ: HELP!!

    надо ехать в СЦ!!!
     
  4. sprut1972

    Регистрация:
    27 апр 2010
    Сообщения:
    11
    Антипатии:
    0
    Адрес:
    херсон
    Ответ: HELP!!

    ничего проблематичного! Щетки стартера!!! любой электрик меняет максимум за час!!! главноеменьше ключ проворачивай убьешь якорь полиняешь со старта на 400$ ...
     
  5. Облачко

    Регистрация:
    24 дек 2008
    Сообщения:
    34
    Антипатии:
    0
    Адрес:
    Питер
    Ответ: HELP!!

    Спасибо.
    До стартера ещё доберусь, а первым шажком была сигналка. Контакты грязные были. Спасибо Umka, помог.:thumbsup:
     
  6. ALA

    ALA

    Регистрация:
    3 апр 2008
    Сообщения:
    945
    Антипатии:
    0
    Адрес:
    Almaty
    Ответ: HELP!!

    По стартеру похоже на износ щеток, зависают . . .
    У машины какой год?
     
  7. mmt

    mmt

    Регистрация:
    10 апр 2009
    Сообщения:
    204
    Антипатии:
    0
    Адрес:
    Москва
    Ответ: HELP!!

    пробывали почистить клеммы аккамулятора? и плотнее прикрутить провода к ним..
     
  8. Облачко

    Регистрация:
    24 дек 2008
    Сообщения:
    34
    Антипатии:
    0
    Адрес:
    Питер
    Ответ: HELP!!

    Это было первое, что я делала сама.
     
  9. 1412

    Регистрация:
    27 янв 2011
    Сообщения:
    7
    Антипатии:
    0
    Адрес:
    москва
    Ответ: HELP!!

    Та же проблема, пока решения не нашли, но проблема в том что нет питания на насосе примерно 10-15 минут после того как заглушишь мотор. Чешу репу.
     
  10. remon59

    Регистрация:
    29 авг 2010
    Сообщения:
    12
    Антипатии:
    0
    Адрес:
    Пермь
    Ответ: HELP!!

    была такая же проблема, втягивающее реле стартера поменял, оно у нас не обслуживаемое только замена, закисли контакты внутри (проблема распространенная, особенно у америкосов)
     
  11. Kolbasatnik

    Регистрация:
    16 апр 2009
    Сообщения:
    609
    Антипатии:
    0
    Адрес:
    Магадан
    Ответ: HELP!!

    А вообще зажигание включается??? Панель приборов??? Или только стартер молчит???
     
  12. бобер

    Регистрация:
    8 янв 2011
    Сообщения:
    2
    Антипатии:
    0
    Адрес:
    москва
    Ответ: HELP!!

    было тоже самое,поменял аккумулятор-теперь все прекрасно!