Не работает фонари заднего хода | Сузуки Клуб Россия

Не работает фонари заднего хода

Тема в разделе "Vitara, X-90, Sidekick, Escudo", создана пользователем HammerDir, 14 июн 2011.

  1. HammerDir

    Регистрация:
    28 окт 2010
    Сообщения:
    9
    Адрес:
    Петропавловск-Камчатский
    Здравствуйте, перестали гореть фонари заднего хода и пропал зум при переключении в режим заднего хода на автомате. как с этим бороться?
     
  2. Загрузка...

    Похожие темы - работает фонари заднего
    1. ВАЛЕНТИН2990
      Ответов:
      4
      Просмотров:
      60
    2. Annapurna
      Ответов:
      0
      Просмотров:
      90
    3. Zednov
      Ответов:
      4
      Просмотров:
      126
    4. Cveto4eG
      Ответов:
      10
      Просмотров:
      249
    5. ралиф
      Ответов:
      3
      Просмотров:
      204
    6. Сергей Любитель
      Ответов:
      11
      Просмотров:
      517

  3. sashy

    Регистрация:
    5 апр 2010
    Сообщения:
    691
    Адрес:
    Гатчина
    Ответ: Не работает фонари заднего хода

    АКПП селектор , МКПП датчик на ней .
     
  4. HammerDir

    Регистрация:
    28 окт 2010
    Сообщения:
    9
    Адрес:
    Петропавловск-Камчатский
    Ответ: Не работает фонари заднего хода

    Сам селектор почистить? И Усе? А селектор находится под коробкой с правой стороны?
     
  5. exatime

    Регистрация:
    26 ноя 2006
    Сообщения:
    76
    Адрес:
    Оренбург

Эту страницу находят по следующим фразам:

  1. сузуки эскудо 1999г/в датчик заднего хода не работает