проблема с тормазами | Сузуки Клуб Россия

проблема с тормазами

Тема в разделе "Grand Vitara, Grand Vitara XL-7", создана пользователем пыжик, 23 июн 2011.

  1. пыжик

    Регистрация:
    24 мар 2011
    Сообщения:
    207
    Адрес:
    ИЗ ОРЛА
    Привет всем.У меня ТРЕКЕР 92г при техосмотре выяснилось что задние тормоза создают сопротивления всего на 21%,тогда как перед 63%.Короче практически их сзади нет.Проверил колодки,супарты,прокачали воздуха нет,ручник держит на мертво в общем всё нормально а тормозов так и нет.Так что подскажите кто что знает.
     
  2. Загрузка...

    Похожие темы - проблема тормазами
    1. EvgenBars
      Ответов:
      5
      Просмотров:
      149
    2. Сергей Павлович Suzuki J
      Ответов:
      3
      Просмотров:
      181
    3. Mega_Gosha_174
      Ответов:
      4
      Просмотров:
      221
    4. Donskoy Tabachnik
      Ответов:
      11
      Просмотров:
      284
    5. Velii
      Ответов:
      22
      Просмотров:
      336
    6. Miha-barmen
      Ответов:
      3
      Просмотров:
      262

  3. николай1980

    Регистрация:
    22 май 2011
    Сообщения:
    397
    Адрес:
    ленинградская область
    Ответ: проблема с тормазами

    при проверки колодок, проверить ход поршней тормозных цилиндров, может где-то подклинивает или перепускает ГТЦ
     
  4. пыжик

    Регистрация:
    24 мар 2011
    Сообщения:
    207
    Адрес:
    ИЗ ОРЛА
    Ответ: проблема с тормазами

    В том то всё и дело что цилиндры не один не клинит всё работает. А если перипускает ГТЦ тогда не пракочаеш вроде бы.