прошу помощи | Сузуки Клуб Россия

прошу помощи

Тема в разделе "Liana / Эксплуатация и ремонт", создана пользователем Adult, 9 июл 2011.

  1. Adult

    Регистрация:
    9 июл 2011
    Сообщения:
    1
    Адрес:
    Мурманская область
    Suzuki Liana, 2006, универсал, АКПП, 2WD, пробег 80000. На сервисе не разобрались. Появился хрус при несильном нажатии на педаль тормоза, если надавить сильнее хруст пропадает. При движении жруст то появляется (значительно тише), то пропадает. Гула нет, в поворотах хруста нет, не рыскает, идет ровно, тормозные колодки новые. Вернее даже не хрус, а такой звук будто металической щеткой по металлу.
     
  2. Загрузка...


  3. Luka

    Регистрация:
    30 ноя 2010
    Сообщения:
    1.427
    Адрес:
    Москва
    Ответ: прошу помощи

    А до замены колодок сиптомы проявлялись? Возможно качество новых колодок надо подвергнуть сомнению.
     
  4. Victor23

    Регистрация:
    23 апр 2007
    Сообщения:
    2.401
    Адрес:
    Нечерноземье
    Ответ: прошу помощи

    идет проточка тормозных дисков под новые колодки
     
  5. Suzuki 42rus

    Регистрация:
    2 май 2011
    Сообщения:
    67
    Адрес:
    Кемеровская обл
    Ответ: прошу помощи

    После смены колодок было подобное- не то скрип, не то хруст.
    Сняв колодки, обнаружил по краю блестящую полосу миллиметра три. Вывод- старые колодки неравномерно износили тормозной диск. Следовательно, новые прижимались не всей площадью.
    Исправил элементарно.На наждачном станке снял фаску 3 мм на каждой колодке (по блестящую полосу)и всё!!!!! Уже 9000 км пробега в тишине!!!
     
  6. KASiK

    KASiK Лиановод со стажем. RAZBORKA-LIANA.RU

    Регистрация:
    26 авг 2008
    Сообщения:
    8.265
    Адрес:
    Санкт-Петербург, Красное Село
    Ответ: прошу помощи

    Скорее всего колодки, тем более если это неоригинал