При первом торможении как будто не работает вакуумник | Сузуки Клуб Россия
  1. Mixail1978

    Регистрация:
    28 фев 2011
    Сообщения:
    62
    Адрес:
    Киров
    Заметил пару поездок назад - при первом торможении педаль нажимается очень туго, как будто не работает вакуумный усилитель тормозов. Нажмешь 2-3 раза и тормоза начинают нормально работать.

    Делал классическую проверку вакуумника - нажимаю педаль тормоза пару раз, держу, завожу - педаль немного утопает.
     
  2. Загрузка...


  3. Домовой

    Регистрация:
    10 янв 2009
    Сообщения:
    303
    Адрес:
    Грязовец
    Ответ: При первом торможении как будто не работает вакуумник

    Значит работает...:(
     
  4. Mixail1978

    Регистрация:
    28 фев 2011
    Сообщения:
    62
    Адрес:
    Киров
    Ответ: При первом торможении как будто не работает вакуумник

    Что может мешать работе вакуумника?
     
  5. Домовой

    Регистрация:
    10 янв 2009
    Сообщения:
    303
    Адрес:
    Грязовец
    Ответ: При первом торможении как будто не работает вакуумник

    Самое страшное - негерметичность мембраны. Может есть мал-мала, но это редкость, ИМХО.
     
  6. Shark[Nkz]

    Регистрация:
    2 сен 2007
    Сообщения:
    771
    Адрес:
    Новокузнецк
    Ответ: При первом торможении как будто не работает вакуумник

    Проверял рабочие цилиндры? Может закис какой, вот и не тормозит?
     
  7. Mixail1978

    Регистрация:
    28 фев 2011
    Сообщения:
    62
    Адрес:
    Киров
    Ответ: При первом торможении как будто не работает вакуумник

    Тогда он всегда бы не тормозил.
     
  8. Mixail1978

    Регистрация:
    28 фев 2011
    Сообщения:
    62
    Адрес:
    Киров
    Ответ: При первом торможении как будто не работает вакуумник

    Заключение специалистов сервисного центра Opel (в рестайле почти на каждой детальке выбито GM) - попадание влаги в вакуумник.
    на следующей неделе договорились на продувку
     
  9. Sм.Серж

    Sм.Серж we are linux

    Регистрация:
    29 июн 2006
    Сообщения:
    949
    Адрес:
    Москва
    Ответ: При первом торможении как будто не работает вакуумник

    Ну деньги же надо как нибудь зарабатывать. Хоть так.
     
  10. Victor23

    Регистрация:
    23 апр 2007
    Сообщения:
    2.401
    Адрес:
    Нечерноземье
    Ответ: При первом торможении как будто не работает вакуумник

    opel это союз чтоли?
    шарлатаны там редкостные
     
  11. Gena1969

    Регистрация:
    27 ноя 2011
    Сообщения:
    18
    Адрес:
    Беларусь
    Ответ: При первом торможении как будто не работает вакуумник

    У меня такое было прошлой зимой,утром выезжая со стоянки,приходилось специально несколько раз нажимать педаль, примерно к третьему качку тормоза работали нормально.
    Весной при повышении t,эта проблема исчезла.