на холодную мигает лампочка полного привода | Сузуки Клуб Россия

на холодную мигает лампочка полного привода

Тема в разделе "Suzuki Grand Vitara III", создана пользователем SahaБелый, 7 апр 2013.

?

подскажите кто знает на холодную мигает лампочка полного привода. Через пару км гасн

  1. мало масла в раздатке

    0 голосов
    0,0%
  2. проблемы с электрикой

    100,0%
Можно выбрать сразу несколько вариантов.
  1. SahaБелый

    Регистрация:
    7 апр 2013
    Сообщения:
    4
    на холодную мигает лампочка полного привода
     
  2. Загрузка...

    Похожие темы - холодную мигает лампочка
    1. opr
      Ответов:
      1
      Просмотров:
      304
    2. ruslan_45
      Ответов:
      4
      Просмотров:
      527
    3. Azimyt27 rus.
      Ответов:
      37
      Просмотров:
      1.314
    4. ist_17
      Ответов:
      6
      Просмотров:
      596
    5. GoshaK
      Ответов:
      7
      Просмотров:
      1.350
    6. NickSpb
      Ответов:
      10
      Просмотров:
      954

  3. vovan

    Регистрация:
    4 мар 2007
    Сообщения:
    3.423
    Адрес:
    Воронеж
    Переключатель раздатки перед этим трогал? В каком он сейчас положении?
    Если прогреть авто на месте, то не гаснет лампа? Только на ходу?
     
  4. SahaБелый

    Регистрация:
    7 апр 2013
    Сообщения:
    4
    переключатель неделю назат трогал,было все ок.Потом по утрам стала мигать. помигает и погаснет.Сегодня поехал ничего не горело.сам не понимаю что происходит.Какаято лажа.
     
  5. accent04

    Регистрация:
    3 авг 2011
    Сообщения:
    60
    Адрес:
    Челябинск
    да скорее всего по лужам погонял и где то контакты намокли.поезди посмотри.
     
  6. SahaБелый

    Регистрация:
    7 апр 2013
    Сообщения:
    4
    ну да возможно.Утром посмотрю что будет.