Свист в колесе | Сузуки Клуб Россия

Свист в колесе

Тема в разделе "Liana/Aerio", создана пользователем Костыль, 5 фев 2007.

  1. Костыль

    Костыль зузуки-клаб фарева

    Регистрация:
    10 янв 2007
    Сообщения:
    6.695
    Адрес:
    мосКВА
    Пять дней назад выезжая из гаража услышал свист в переднем левом колесе,даже не свист а скорее завывания,после не продолжительной поездки все пропало.В тячение пяти дней все повторяется после того как машина остынет,вой метров 200 и тишина.Что это может быть?:wideyed:
     
  2. Загрузка...


  3. Wulf

    Регистрация:
    6 фев 2006
    Сообщения:
    292
    Адрес:
    Москва
    Тормозные колодки до конца не расходятся
     
  4. Костыль

    Костыль зузуки-клаб фарева

    Регистрация:
    10 янв 2007
    Сообщения:
    6.695
    Адрес:
    мосКВА
    Интересно.У вас такое было?
     
  5. Phil

    Регистрация:
    20 апр 2006
    Сообщения:
    714
    Адрес:
    Москва, северный округ
    Может подшипник ступицы?
     
  6. Костыль

    Костыль зузуки-клаб фарева

    Регистрация:
    10 янв 2007
    Сообщения:
    6.695
    Адрес:
    мосКВА
    Я сам грешу на подшипник но почему только на холодную и не продолжительное время езды?ОЙ Блиииин
    Забыл написать пробег всего 5000км.
     
  7. CitizenV

    Регистрация:
    18 авг 2006
    Сообщения:
    439
    Адрес:
    Санкт-Петербург
    Было примерно такое на девятке.

    Свист стоял только на холодную, потом пропадал.
    Причина - полностью стерлись передние тормозные колодки.
     
  8. Костыль

    Костыль зузуки-клаб фарева

    Регистрация:
    10 янв 2007
    Сообщения:
    6.695
    Адрес:
    мосКВА
    НЕ,на калодках стоят свистуны они уж точно свистят а не завывают и пробег 5000км(я конешно торможу но я не тормоз).Я один раз стер колодки вместе с свистунами тоже думал подшипнику капец,в автосервисе долго смеялись.Сегодня потеплело свиста стало меньше или тише,наверное это всетаки смазка в подшипнике замерзает.
    Может еще какие версии есть.
     
  9. Wulf

    Регистрация:
    6 фев 2006
    Сообщения:
    292
    Адрес:
    Москва
    На 5ткм мало вероятно, чтобы это был подшипник.
    Скорей всего смазка на направляющих суппорта либо подмерзает, либо ее нет.
    Смажьте направляющие, и все у Вас будет хорошо! ;)
     
  10. Костыль

    Костыль зузуки-клаб фарева

    Регистрация:
    10 янв 2007
    Сообщения:
    6.695
    Адрес:
    мосКВА
    Все-таки думаете что это тормоза,ну да-ладно меня это впринципе не очень беспокоет,поезжу пока так,если будет прогресировать поеду в СИМ на гарантийный ремонт.
    Потом отпишу что там было.