Вопрос по муфте компрессора кондиционера. | Сузуки Клуб Россия
Скрыть объявление
Отправить запрос на б/у запчасти Сузуки и получить предложения от нескольких авторазборок.

Вопрос по муфте компрессора кондиционера.

Тема в разделе "Grand Vitara, Grand Vitara XL-7", создана пользователем Piratoss, 7 фев 2007.

  1. Piratoss

    Регистрация:
    7 июл 2006
    Сообщения:
    24
    Адрес:
    Москва
    Может кто знает, подскажите. При заведенном двигателе (Н25Y) и выключенном кондее видно что ролик муфты компрессора крутится, болты которыми он закреплен - нет. При включении кондея ролик вроде тож крутится, болты - нет. Или они должны крутиться вместе с роликом? Просто осенью компрессор умер, выражалось это тем , что при его включении ролик стопорился и начинал свистеть ремень, а теперь не свистит.
    Чешу репу.
     
  2. Загрузка...

    Похожие темы - Вопрос муфте компрессора
    1. Medik
      Ответов:
      1
      Просмотров:
      1.071
    2. Sergunik
      Ответов:
      0
      Просмотров:
      60
    3. Артем Назаров
      Ответов:
      0
      Просмотров:
      228
    4. Dims87
      Ответов:
      0
      Просмотров:
      207
    5. Ivan174
      Двигатель

      Вопрос по форсункам.

      Ivan174, 7 авг 2018, в разделе: SX-4 New
      Ответов:
      0
      Просмотров:
      383
    6. Мистер И
      Ответов:
      17
      Просмотров:
      742

  3. Xsen

    Регистрация:
    29 мар 2006
    Сообщения:
    747
    Адрес:
    Екатеринбург
    Если э/магнитная муфта зажмет ролик, то вал и болты тоже должны крутиться - т.е. если при включении ничего не крутится значит и муфта не срабатывает. Вроде так.
     
  4. Piratoss

    Регистрация:
    7 июл 2006
    Сообщения:
    24
    Адрес:
    Москва
    Спасибо. У меня таже мысль была, что должно все вместе крутиться. Попробую как-нить проверить.