Проблема запуска на горячем двигателе | Сузуки Клуб Россия

Swift 2004-2011 Проблема запуска на горячем двигателе

Тема в разделе "Swift", создана пользователем larri Art, 10 июн 2013.

  1. larri Art

    Регистрация:
    10 июн 2013
    Сообщения:
    1
    Народ, всем доброго дня. Подскажитие,может у кого было такое. Купили машину кпп-робот. всё нормально, проблема только в том ,что на горячую не хочет заводиться. не каких ошибок не выдаёт. С утра когда мотор остывший всё,окраз и завёлся. А весь день ездишь , заглушил и потом болт(((не заводиться. Может у кого было ,что подобное?
     
  2. Загрузка...

    Похожие темы - Проблема запуска горячем
    1. ssa
      Ответов:
      7
      Просмотров:
      1.518
    2. Eugeen
      Ответов:
      0
      Просмотров:
      1.024
    3. EvgenBars
      Ответов:
      5
      Просмотров:
      142
    4. Сергей Павлович Suzuki J
      Ответов:
      3
      Просмотров:
      168
    5. Mega_Gosha_174
      Ответов:
      4
      Просмотров:
      218
    6. Donskoy Tabachnik
      Ответов:
      11
      Просмотров:
      281

  3. vekovoi

    Регистрация:
    26 мар 2014
    Сообщения:
    4
    форсунки проверь,у меня была такая беда
     
  4. Анна Мастеева

    Регистрация:
    5 фев 2016
    Сообщения:
    2
    И у меня такая беда!!!

    Такая история: У меня Свифтик 2005г. (67т.пробег) роботизированная коробка передач.

    На горячую перестал переключать скорость. Села, завела, на табло N, начинаю движение переключаю на D выпадает опять N и небольшой толчок, а также загорается значок трансмиссии (подобная ситуации была весной 2015г. Ездили в тех.центр Кунцево,машину оставляли на 3 дня на диагностику. Был выявлен ряд ошибок которые устранили.) Но, вот опять все повторилось. Вчера сделали диагностику. Выявлена ошибка Р0919 ее сбросили, но гарантий никаких не дали, что она больше не появится. Говорят надо выявить что с проводами в коробке. Я сама почитала про эту ошибку вроде как "жгут проводов между мотором и коробкой".

    Сама конечно я, в этом ничего не понимаю "блондинка", но муж вроде немного разбирается (у него Субару Форестер).

    Прошу помощи, может кто сталкивался с подобной ситуацией!? Есть у кого грамотные электрики!?

    И что вообще что это за ошибка!?
     
  5. С УЗИ

    Регистрация:
    16 мар 2017
    Сообщения:
    23
    Адрес:
    Сургут
    Да , это проводка на АКПП (коса) , только не "жгут проводов между мотором и коробкой" , а датчиками АКПП , и компютером , (РСМ) , но иногда помогает замена реле АКПП . Если глючит спидометр , то коробка сразу вваливается в аварийный режим
    --- сообщения объединены, 11 май 2017 ---
    Если на холодную всё отлично , а на горячую не заводится , Меняй датчик коленвала , Этт так всегда он подыхает .
     
  6. Дмитр

    Регистрация:
    26 дек 2006
    Сообщения:
    4.354
    Адрес:
    Щелково
    ДПКВ это если глохнет когда разогреется, и пока не подостынет не заводится.
    А у него не глохнет, он сам глушит
    Только было это в 2013 году. Ему твой совет уже не поможет, зато других в заблуждение не введет.