Не заводится в -26 | Сузуки Клуб Россия
  1. PuMA

    Регистрация:
    3 ноя 2006
    Сообщения:
    47
    Адрес:
    Снежинск
    Привет всем!
    Возникает периодически проблема. При резком похолодании култус не заводится. Аккум нормальный, но свечи исправно заливает.

    Как победить? Где у култуса датчик забортной температуры или форсуека холодного пуска?
    Может кто сталкивался?
     
  2. Загрузка...

    Похожие темы - заводится
    1. oblomych
      Ответов:
      25
      Просмотров:
      231
    2. Николай 25
      Ответов:
      17
      Просмотров:
      213
    3. Roman8512
      Ответов:
      9
      Просмотров:
      219
    4. Alex5024
      Ответов:
      4
      Просмотров:
      199
    5. MZHURAVLEVA
      Ответов:
      5
      Просмотров:
      238
    6. Илья1987
      Ответов:
      4
      Просмотров:
      463

  3. bear

    Регистрация:
    29 сен 2006
    Сообщения:
    26
    Адрес:
    РБ г.Ишимбай
    попробуй втаптать в пол акселиратор и вращая стартер, потехонечку его отпустить.;)
     
  4. Cultus_Novosib

    Регистрация:
    30 май 2006
    Сообщения:
    574
    Адрес:
    Новосибирск
    Пусковой форсунки нет.
    Я бы советовал промыть-почистить форсунки и провести ревизию свечей.
    Ну масло - понятно.
    Датчики температуры - воздуха - в резиноке между фильтром и впускным коллектором, датчик температуры ОЖ около термостата.
     
  5. ХулиGAN

    ХулиGAN Гость

    Столкнулся в четверг с подобной проблеммой только на улице было - 29
    крутил долго и играл педалью газа вспышки есть а не заводится
    стартер крутил нормально акум новый стоит а не заводится завелась с трудом погрешил на свечки
    и решил не затягивать замену на работе поменял свечи ( две из них были плохие) больше попробовать не представилось возможности морозы спали
    смотрел схему не нашел никаких форсунок или датчиков которые за холодный пуск отвечают
    думаю мозг ориентируется на датчик температуры антифриза как на многих авто