при запуске двигатель м13а долго прогревается. | Сузуки Клуб Россия

при запуске двигатель м13а долго прогревается.

Тема в разделе "Suzuki Jimny / Эксплуатация и ремонт", создана пользователем taltek, 27 авг 2013.

  1. taltek

    taltek 1.3 мкп 2006 г пруль

    Регистрация:
    27 авг 2013
    Сообщения:
    27
    Адрес:
    Иркутск
    при запуске приходится долго ждать пока двигатель прогреется. подскажите. может кто столкнулся с такой проблемой.
     
  2. Загрузка...

    Похожие темы - запуске двигатель м13а
    1. PolinaDov
      Ответов:
      9
      Просмотров:
      242
    2. Griwa
      Ответов:
      4
      Просмотров:
      528
    3. Smith_90
      Ответов:
      5
      Просмотров:
      628
    4. NickSpb
      Ответов:
      10
      Просмотров:
      1.129
    5. vedmed
      Ответов:
      3
      Просмотров:
      1.209
    6. Gfun
      Ответов:
      53
      Просмотров:
      2.936

  3. nikomite

    Регистрация:
    24 дек 2010
    Сообщения:
    1.148
    Адрес:
    Краснодарский край 23 регион
    Летом это както не проблема. Не греется - радуешься!
     
  4. Schir

    Премиум-аккаунт

    Регистрация:
    27 июн 2011
    Сообщения:
    2.668
    Адрес:
    Екатеринбург
    видимо термостат постоянно открыт, проверяется по температуре верхнего патрубка радиатора, пока двиг не нагреется до примерно 80 градусов патрубок должен быть хородный, если теплый значит ож гоняется по большому кругу, термостат под замену
     
  5. EDI

    EDI

    Регистрация:
    27 апр 2006
    Сообщения:
    6.809
    Адрес:
    Израиль
    Schir нравится это.
  6. Михаил Липецкий

    Регистрация:
    16 ноя 2016
    Сообщения:
    7
    Народ, подскажите как создать тему?
    --- сообщения объединены, 7 дек 2016 ---
    Подскажите как создать тему?
     
  7. constantin.ru

    Регистрация:
    12 сен 2013
    Сообщения:
    103
    Брад, нинадо те создавать тему..