Тупит автомат на холодную. | Сузуки Клуб Россия

Тупит автомат на холодную.

Тема в разделе "Suzuki Jimny / Эксплуатация и ремонт", создана пользователем Аргонафт, 28 ноя 2013.

Статус темы:
Закрыта.
  1. Аргонафт

    Регистрация:
    12 ноя 2013
    Сообщения:
    1
    Адрес:
    Владивосток
    Ознакомьтесь с:
    Правила форума и не только-ВСЕМ обязательно к ознакомлению!!!
    С Уважением,модератор.


    Народ помогите кто чем сможет, тупит автомат на холодную ужасно. Симптомы проявления, завел машину не много прогрел до первой стрелки, чтоб можно было трогаться, переключаю автомат D или R во первых жестко включает передачу, идет нагрузка на автомат машина трогается но тут же останавливается нагрузка пропадает и резко растут обороты. Или наоборот, включаю передачу и получается некий провал, нажимаю газ обороты резко в верх как на нетралке тут же резко с рывком включается передача. Машину приходится прогревать минут 15 минимум жижа свежая оригинал, менял дважды, просто слил, залил с интервалом 5000км. Летом такая же фигня но чуть проще проще прогрел, еду чувствую не переключает автомат, остановился заглушил машину, завел все гуд... Че делать??? Может какой датчик тупит на автомате? или сам автомат?
     
    #1 Аргонафт, 28 ноя 2013
    Последнее редактирование модератором: 29 ноя 2013
  2. Загрузка...


  3. Nansen

    Регистрация:
    26 июн 2007
    Сообщения:
    2.421
    Адрес:
    полярник
    #2 Nansen, 28 ноя 2013
    Последнее редактирование модератором: 29 ноя 2013
Статус темы:
Закрыта.