отключена система стабилизации при уклоне | Сузуки Клуб Россия

отключена система стабилизации при уклоне

Тема в разделе "SX-4 New", создана пользователем v_doc, 31 мар 2014.

  1. v_doc

    Регистрация:
    31 мар 2014
    Сообщения:
    1
    Купил новый автомобиль Сузуки СХ4 new неделю назад. На второй день при поездке по росной дороге на дисплее зажегся сигнал - отключена система стабилизации при уклоне. При выключении и повторном включении зажигания данный сигнал выключается, но потом зажигается вновь. Три дня я отъездил с данным сигналом. Сегодня обратился к диллерам. Протестировали- ошибки нет. При отъезде сигнал не горел. Но километров через 5 зажегся вновь. Что теперь делать?
     
  2. Загрузка...

    Похожие темы - отключена система стабилизации
    1. Suzukov
      Ответов:
      1
      Просмотров:
      597
    2. TruCultus
      Ответов:
      0
      Просмотров:
      94
    3. Glen
      Ответов:
      1
      Просмотров:
      220
    4. Sergeykk
      Ответов:
      2
      Просмотров:
      214
    5. свар
      Ответов:
      1
      Просмотров:
      270
    6. vitalij0607
      Ответов:
      0
      Просмотров:
      241

  3. sanich72

    Регистрация:
    22 янв 2010
    Сообщения:
    4.124
    Адрес:
    Московская область - Коломна
    Что делать , ехать назад к диллерам и пусть разбираются , здесь вам врят ли кто поможет , тк опыта еще нет ,
     
    #2 sanich72, 1 апр 2014
    Последнее редактирование: 1 апр 2014
  4. Владимир78

    Регистрация:
    20 мар 2014
    Сообщения:
    48
    Было нечто подобное, но еще плюс неисправность полного привода, тоже проподали после выключения зажигания и появлялись вновь, вылечилось включением режима "сноу" сразу после заводки двигателя, больше не появлялись. Попробуй после включения двигателя сделать тоже самое, если у тебя полный привод, если нет, попробуй выключить есп и прокатись. И диагностику делали с активной ошибкой или нет?
     
  5. skat

    Премиум-аккаунт

    Регистрация:
    21 фев 2012
    Сообщения:
    5
    Адрес:
    Московская область
    v_doc, удалось ли решить проблему? Если да, то как?
    у меня аналогичные симптомы - машине 1 неделя.
    Обратил внимание - загорается при торможении.
    --- сообщения объединены, 30 дек 2014 ---
    Корень данной проблемы описан на одном из автомобильных форумов официальным представителем Suzuki UK (http://www.whatcar.com/car-news/october/1315295).
    Суть проблемы - неправильно настроен датчик уклона.
    Решение - настроить датчик у дилера.
    Интересная вещь - в спецификации "suzuki sx4 new" указано, что на механике нет этой опции, а по факту есть.
     
  6. YuryLogin

    YuryLogin Сузуковод

    Регистрация:
    19 мар 2014
    Сообщения:
    1.799
    Адрес:
    Москва
    Уже неоднократно обсудили: у кого-то есть, а у кого-то нету. Лотерея. Возможно, сейчас всем подряд ставят.
     
  7. skat

    Премиум-аккаунт

    Регистрация:
    21 фев 2012
    Сообщения:
    5
    Адрес:
    Московская область
    При прохождении ТО-0 сообщил диллеру об этой ошибке. Ответ был следующим: "это не первый случай, но инструкций от SUZUKI как устранить данную проблему не поступало". Так и езжу с ошибкой esp.png .
     
  8. Mekena

    Mekena legioner

    Регистрация:
    25 май 2014
    Сообщения:
    2.177
    Адрес:
    UA, Приазовье
    skat, это уровень дилера.
    Данную ошибку можно устранить на любительском уровне, имея в наличии спец.тестер Сузуки.
     
  9. skat

    Премиум-аккаунт

    Регистрация:
    21 фев 2012
    Сообщения:
    5
    Адрес:
    Московская область
    Mekena, если не сложно, чуть поподробнее...
     
  10. Mekena

    Mekena legioner

    Регистрация:
    25 май 2014
    Сообщения:
    2.177
    Адрес:
    UA, Приазовье
    Я к тому, что дилеры в данном случае просто отморозились, даже не попытавшись подключиться к мозгам авто.
    На форуме уже говорилось о диагностических приборах, которые используются на СТО. Для Сузуки есть свой фирменный, хотя и фирмы Бош тоже можно пользовать. Но это проф. аппаратура, которую имеют на СТО.
    Тут же уже говорилось и таком приборчике, как ELM-327 - универсальный OBD-сканер. Стоит он 6-8 долларов на Ebay, закачивается соотв. прога в смартфон и через разъем ОБД в машине подключается - на экране можно найти в т.ч. и ошибки, которые при желании можно просто отключить.
    Здесь у форумчан есть такая штука и они могут более подробно объяснить.
    Уже в какой-то теме рассказывалось...
     
  11. skat

    Премиум-аккаунт

    Регистрация:
    21 фев 2012
    Сообщения:
    5
    Адрес:
    Московская область
    Дилер подключил данный прибор, нашел логи с ошибками, но ничего менять не стал - только отправил запрос производителю.
     
  12. Mekena

    Mekena legioner

    Регистрация:
    25 май 2014
    Сообщения:
    2.177
    Адрес:
    UA, Приазовье
    Вы об этом не говорили ранее. Значит дилер сделал то, что ему предписано по инструкции.
     
  13. Sh-keeper

    Регистрация:
    25 апр 2014
    Сообщения:
    2.851
    Адрес:
    Санкт-Петербург
    Заголовок темы неправильный. Не система СТАБИЛИЗАЦИИ, а система ФИКСАЦИИ на уклоне.
     
  14. Forever Young

    Регистрация:
    18 июн 2014
    Сообщения:
    57
    Было данное сообщение после того как припарковался в сугробе. Пропало через несколько часов. Больше не появлялось. Интересно а где у нас этот датчик положения находится? Не хотелось бы его снести по неосторожности
     
  15. Kun

    Kun

    Регистрация:
    21 окт 2017
    Сообщения:
    1
    Доброго времени суток, форумчане!
    Автор SX4, 2014 года, приобретена 4 месяца назад в очень хорошем состоянии и не большим пробегом.
    Радовала не долго. Начались проблемы c ESP.
    Загорается предупреждение "отключена сист. фиксации на уклоне". Первое время при появлении предупреждения машина продолжала движение в обычном режиме. Через некоторое время предупреждение гасло. Со временем при появлении на панели предупреждения авто стало снижать скорость до 20км/ч. Что бы продолжить движение нужно было заглушить и заново запустить двигатель.
    Последнее время при появлении предупреждения авто колом встаёт на месте и отказывается ехать. Вообще не едет. ВКЛ/выкл зажигания помогает после многократных попыток. Позавчера так машина остановилась посреди дороги. Просидел минут 20 то глуша то запуская мотор. Предупреждение не отключалось машина не двигалась с места. Потом все таки отключилось и как будто нечто отпустило хватку, машина дернулась и поехала.
    Кто сталкивался и как боролись?
     

    Вложения:

  16. Димыч 72

    Регистрация:
    10 мар 2015
    Сообщения:
    625
    Адрес:
    UA Харьковская обл.
    Судя по симптомам,барахлит таки датчик положения авто.Он работает в куче с АБС.Ведь по команде датчика именно на уклоне, АБС держит машину 3 сек.А система стабилизации (ESP) ни что иное,как та же АБС,электроника другая а исполнительный механизм-АБС.Нужно ехать к дилеру и настойчиво долбить.Ведь если разобраться,то у вас прямая угроза безопасности движению.