Проблема с иммобилайзером. | Сузуки Клуб Россия
  1. Кин Дза Дза

    Регистрация:
    11 апр 2014
    Сообщения:
    3
    Доброго времени суток уважаемые форумчане. Подскажите, может кто знает как решить мою проблему: имею Гранд Витару 2008 г.в. мотор 2.0 АКПП. Проблема в следующем: машина периодически не видит ключ, т.е. при попытке запуска моргает индикатор иммобилайзера и автомобиль не заводится. Происходит это как правило в сырую или холодную погоду, когда светит солнышко, все ок. Трабл начал проявлятся примерно 3 недели назад. Может у кого случалось подобное, или темы были похожие на форуме, я поиском ничего не нашел. Заранее спасибо за ответы.
     
  2. Загрузка...


  3. Владимир Владимирович

    Регистрация:
    3 дек 2013
    Сообщения:
    101
    Адрес:
    Москва
    При таких случаях первое действие - замена батарейки в ключе (подыхать может). Меняли?
     
  4. Сонатик

    Регистрация:
    15 янв 2013
    Сообщения:
    786
    Адрес:
    ХМАО
    у меня типа того же после установки сигналки.
    у меня стоит бесключевой доступ. как полагается при установке сигналки кольцо (антенну) обходчика иммобилайзера повесил на на замок зажигания.
    когда завожу машину с запуска, прихожу чтобы повернуть болванку получается ИНОГДА что мой бесключевой прелок не связывается с иммобилайзером как не крути болванку не повернуть.... приходится доставать ключ из брелока и вставлять в болванку чтобы повернуть ее. но это все при хорошем раскладе когда это делает жена (только у нее брелок с ключом) от моего брелока ключ лежит в обходчике))).бывает что без проблем поворачивается бывает "потыркать" приходится.
    заметил одну закономерность что спокойно поворачивается сразу после того как моргнут поворотники (те что мигают когда машина заведена с запуска). как то так и батарейка вообще не при чем менял сто раз.......... да и при плохой погоде это происходит чаще всего.
     
  5. Кин Дза Дза

    Регистрация:
    11 апр 2014
    Сообщения:
    3
    Про батарейку актуально только для автомобилей с "бесключевым" доступом, у мну обыкновенный ключ с кнопочками, я даже его разбирал, батарей там никак не связана с чипом иммо.
     
  6. Кин Дза Дза

    Регистрация:
    11 апр 2014
    Сообщения:
    3
    Самое первое на что грел это сигнализация. Сейчас все вообще отключено, толку нет. Методом исключения все больше прихожу к возможной проблеме в блоке управления двигателя.
     
  7. Сонатик

    Регистрация:
    15 янв 2013
    Сообщения:
    786
    Адрес:
    ХМАО
    на мой взляд это антенна иммобилайзера мозги конефолит......... будет время поразбираюсь!
     
  8. gorst

    Регистрация:
    11 янв 2007
    Сообщения:
    4.811
    Адрес:
    г.Сосновый Бор, Лен.обл.
    Вроде ещё посторонние сигналы могут сбивать распознавание иммобилайзером чипа в ключе. Oт батарейки ключа он не зависит действительно. А вот всякие радио-помехи могут помешать, особенно в плохую погоду слабеет сигнал от антенны иммо. Антенна иммо в замке. Может сотовый слишком близко к замку, или искрит что-то где-то.
     
  9. Dimkov

    Регистрация:
    13 апр 2013
    Сообщения:
    10
    А у меня сигналка периодически теряет иммо. Едешь себе, вдруг начинает пищать, с учащением. Если не успеешь сместиться на обочину - блокирует движок и привет. Помогает только перезапуск, или вытаскивание батарейки... В принципе не заморачиваюсь, проблема блуждающая и скоро сменю сигналку. Но вот такой прецендент есть
     

Эту страницу находят по следующим фразам:

  1. горит имобилайзер на сузуки витара

    ,
  2. барахлит иммобилайзер на сузуки лиане