K6a!!! Нужна помощь спецов!!! ПОМОГИТЕ | Сузуки Клуб Россия
  1. Kuk5

    Регистрация:
    21 апр 2014
    Сообщения:
    2
    уже совсем отчаялся!!!! Дело в чем холостые 1100-1000!!! джим в стоке!!! 2000 года!!!
    заслонку чистил все прокладки поменял дачик темпиратуры тож заменил и всечи заменил уже не знаю что делать!!!
    фильтр заменил !!! ждим ток с япии!!! пробег 80000
     
  2. Загрузка...

    Похожие темы - Нужна помощь спецов
    1. ПолинаСурначева
      Ответов:
      0
      Просмотров:
      87
    2. Серега59ru
      Ответов:
      1
      Просмотров:
      186
    3. SSwiftYKT
      Ответов:
      6
      Просмотров:
      327
    4. Kiruykhin
      Ответов:
      5
      Просмотров:
      215
    5. Дима Додонов
      Ответов:
      4
      Просмотров:
      289
    6. Андрей Борисович 83
      Ответов:
      3
      Просмотров:
      397

  3. Павка jim

    Регистрация:
    25 дек 2011
    Сообщения:
    17
    Адрес:
    Чита
    имеется в виду на прогретой машине? бывает дело в плохом контакте( мне помогло "шевеление" датчиков)
     
  4. Диметр

    Регистрация:
    25 сен 2006
    Сообщения:
    877
    Адрес:
    Владивосток
    после каких манипуляций произошла эта поломка???
    подсос воздуха может есть где то...патрубки проверить........ я как понимаю он турбовый может где то подсос воздуха есть.......
    просто так на Ипонских авто не бывает проблем.
    да 00 год уже не новый все резиновые шланги и прокладки задубели..поэтому склоняюсь к подсосу воздуха......
     
  5. кокс

    Регистрация:
    26 сен 2011
    Сообщения:
    801
    Адрес:
    московская область
    Очень вовремя посоветовали))))
     
  6. Диметр

    Регистрация:
    25 сен 2006
    Сообщения:
    877
    Адрес:
    Владивосток
    не совсем понял..? что опоздал я?? да а зачем и кто ее поднял.......