Металлический лязг при разгоне. | Сузуки Клуб Россия

Металлический лязг при разгоне.

Тема в разделе "NSGV / Эксплуатация и ремонт", создана пользователем ЕвгенийСт, 14 июл 2014.

  1. ЕвгенийСт

    Регистрация:
    6 дек 2012
    Сообщения:
    81
    Адрес:
    Калининград
    Коллеги, поиск по подобным темам вопросы не снял. Симптомы не совсем сходятся...

    NSGV III 2009, 2.4 автомат, пробег около 95000
    На днях заметил тонкий металлический лязг при усилии на педаль газа.
    Звук есть и при минимальной скорости и на трассе.
    В салоне при закрытых окнах ничего подобного не слышно.
    Слышно только при открытых окнах и езде рядом с высоким бордюром или отбойником.

    Где искать проблему?
     
  2. Загрузка...

    Похожие темы - Металлический лязг разгоне
    1. Andreir
      Ответов:
      7
      Просмотров:
      791
    2. mitaider
      Ответов:
      2
      Просмотров:
      727
    3. GOLOVA
      Ответов:
      38
      Просмотров:
      8.023
    4. 19sascha80
      Ответов:
      3
      Просмотров:
      1.658
    5. Ежачок
      Ответов:
      49
      Просмотров:
      4.318
    6. psvitsin
      Ответов:
      4
      Просмотров:
      1.595

  3. kaa63

    Регистрация:
    30 ноя 2012
    Сообщения:
    574
    Адрес:
    Самара
    У меня было нечто подобное, был ослаблен болт крепления катализатора к коробке. Крепление 4, болт 11. Вот на этой схемеhttp://www.japancats.ru/suzuki/Part...e&Title=ДВИГАТЕЛЬ ([ 49 ] MUFFLER (JB424W))
    При затягивания болта он был отломан, до сих пор так езду. Болт купил, но руки до высверливания старого поломанного так и не дошли пока.
     
    ЕвгенийСт нравится это.
  4. ЕвгенийСт

    Регистрация:
    6 дек 2012
    Сообщения:
    81
    Адрес:
    Калининград
    Загнал вчера на эстакаду посмотреть...
    Ничего не увидел. Об этом месте Вы писали?

    0_cf32a_2e223d54_orig.jpg


    Как ни странно, ничего не делал, но звук пропал :wideyed:
     
  5. kaa63

    Регистрация:
    30 ноя 2012
    Сообщения:
    574
    Адрес:
    Самара
    Да, это место. Лязг проявлялся не всегда, а тогда когда двиг потряхивать начинало ( я так понимаю это особенность работы двигла). У меня крепление это совсем открученно. У вас я вижу болта там одного нет, может крепление постукивает о коробку. Глушак там нехило трясет.
     
  6. ЕвгенийСт

    Регистрация:
    6 дек 2012
    Сообщения:
    81
    Адрес:
    Калининград
    Три дня точно лязгало и по асфальту и по брусчатке. После эстакады тишина в тех же режимах...
     
  7. kaa63

    Регистрация:
    30 ноя 2012
    Сообщения:
    574
    Адрес:
    Самара
    У меня ещё ролик натяжителя металлический звук издавал при нажатии педали газа, в самом начале нажатия, а потом прекращался. Долго искал проблему, но со временем он стал сильно брякать я его поменял на модернезированный новый.
     
  8. ЕвгенийСт

    Регистрация:
    6 дек 2012
    Сообщения:
    81
    Адрес:
    Калининград
    Нашёл, что звенит... :)

    Зазвенел на холостых, когда подключил компрессор. При лёгком нажатии звук уходит.

    0_d02c8_25c870f0_XL.jpg
     
  9. kaa63

    Регистрация:
    30 ноя 2012
    Сообщения:
    574
    Адрес:
    Самара
    Экран катализатора? Или сам катализатор посыпался внутри?
     
    #8 kaa63, 22 июл 2014
    Последнее редактирование: 22 июл 2014
  10. ЕвгенийСт

    Регистрация:
    6 дек 2012
    Сообщения:
    81
    Адрес:
    Калининград
    Ещё не лазил с целью устранения. Только обнаружил где...