Машина глохнет на ходу | Сузуки Клуб Россия

Машина глохнет на ходу

Тема в разделе "Ignis", создана пользователем denisdasme, 14 июл 2014.

  1. denisdasme

    Регистрация:
    14 июл 2014
    Сообщения:
    1
    Адрес:
    Лобня
    Доброго времени суток! Проблема с игнисом произошла.. Зимой ездила горя не знал, летом что то с ней случилось. Заводится отлично, если не попадаешь в пробку тоже все хорошо, но как только встанешь гдето ,будь то светофор или маленькая пробка , спустя минут 5 простоя начинают прыгать обороты , моргает значок иммобилайзера и машина дергается. (1.3 АКПП) . СЪездил в ближайший сервис , сошлись на том что пора уже масло в коробке поменять (140 т. км) , поменяли масло ,фильтр, прокладку . Проблема не исчезла. Что посоветуете?
     
  2. Загрузка...

    Похожие темы - Машина глохнет ходу
    1. naive
      Ответов:
      25
      Просмотров:
      7.137
    2. kazantip
      Ответов:
      56
      Просмотров:
      12.401
    3. Анна Тышта
      Ответов:
      5
      Просмотров:
      307
    4. анатолий1802
      Ответов:
      9
      Просмотров:
      610
    5. blond2002
      Ответов:
      13
      Просмотров:
      520
    6. Alex.Demari
      Ответов:
      0
      Просмотров:
      450

  3. Дмитр

    Регистрация:
    26 дек 2006
    Сообщения:
    4.334
    Адрес:
    Щелково
    Воспользоваться поиском по форуму.
     
  4. AndrewRAM

    Регистрация:
    3 мар 2014
    Сообщения:
    56
    Адрес:
    Владимир
    заполнить профиль, написать сервис куда заезжал, затем посмотреть сообщение выше
     
  5. IDmitriV

    Регистрация:
    20 янв 2014
    Сообщения:
    4
    Если коротко, то датчик положеия коленвала под замену