проблемы с двигателем М13А, не заводиться | Сузуки Клуб Россия

проблемы с двигателем М13А, не заводиться

Тема в разделе "Wagon, Wagon R+", создана пользователем barkas419, 25 авг 2014.

  1. barkas419

    Регистрация:
    20 апр 2014
    Сообщения:
    9
    добрый день, опишу все просто) проблема следующего характера, на трассе машина закипела, подождали пока остыла, долили антифриз, замкнули вентилятор на постоянный(тк он и перестал включаться), поехали, потом через некоторое время опять та же проблема. заводить - а она ни в какую, пришлось до дома транспортировать, дома снял пробку, клапан рассыпался, заказал новую, подключил комп показывает две ошибки Р0450(датчик давления паров бензина) и Р0480(реле вентилятора), с чего лучше начать ремонт? машина недавно, не хочу наломать дров, заранее спасибо
     
  2. Загрузка...


  3. anm37

    anm37 Странник

    Регистрация:
    6 май 2010
    Сообщения:
    905
    Адрес:
    Иваново
    Для начала поменять датчик и реле.

    Каким прибором считывал ошибки?

    Здесь мануал по авто
    https://suzuki-club.ru/threads/9916/page-2
    может пригодится.
     
  4. barkas419

    Регистрация:
    20 апр 2014
    Сообщения:
    9
    ELM327, извиняюсь за наглость а не подскажите расположение датчиков и если можно номер, и заказывать их оригинал или заменители хорошие есть?
     
  5. anm37

    anm37 Странник

    Регистрация:
    6 май 2010
    Сообщения:
    905
    Адрес:
    Иваново
    Это не сканер - так побаловаться.
    Расположение - можно посмотреть в мануале (пост выше), номера можно найти хотя бы на exist.ru - оригинал всегда дороже, но не всегда лучше - найдешь номера посмотрим что там есть.
     
  6. vitaz60

    Регистрация:
    1 авг 2011
    Сообщения:
    132
    Адрес:
    петропавловск-камчатский
    Если машина не заводится,причина другая. Проверь масло в поддоне. Может туда уже охлаждайка попала.От перегрева могло и бошку повести.
     

Эту страницу находят по следующим фразам:

  1. проблемы сдвигателем м13а