Прошу помощи (АКПП) | Сузуки Клуб Россия

Прошу помощи (АКПП)

Тема в разделе "NSGV / Эксплуатация и ремонт", создана пользователем Палыч 038-154, 2 сен 2014.

  1. Палыч 038-154

    Регистрация:
    11 мар 2013
    Сообщения:
    9
    Всем здравствуйте. Вот и мой безотказный как автомат Калашникова, Витарыч просит уделить ему немного внимания. По сути, во время движения машина как будто переключается на нейтралку. Обороты резко повышаются, после двух перегазовок, опять включается скорость и едем как ни в чем не бывало... Может кто-нибудь чего посоветует? авто 2007 года, пробег 130.000 км, АКПП, масло в норме, по говнам не катается.
     
    #1 Палыч 038-154, 2 сен 2014
    Последнее редактирование: 2 сен 2014
  2. Загрузка...


  3. Dmitriy2024

    Регистрация:
    5 окт 2008
    Сообщения:
    47
    Адрес:
    Зеленоград
    Так АКПП или МКПП ? В АКПП нет сцепления...
     
  4. Палыч 038-154

    Регистрация:
    11 мар 2013
    Сообщения:
    9
    АКПП Убрал глупость
     
  5. Сонатик

    Регистрация:
    15 янв 2013
    Сообщения:
    786
    Адрес:
    ХМАО
    оно там есть но называется по другому.... и его тоже можно подпалить)))) и вонять будет также какашками как и на механике.
     
  6. Палыч 038-154

    Регистрация:
    11 мар 2013
    Сообщения:
    9
    А вообще грешу на раздатку, жена ехала по трассе, раздался хруст и после этого машина остановилась. Загорелся чек двигателя.При включении скорости крутится один кардан и все, машина стоит. После того, как я включил блокировку в положение 4Н, машина поехала. Проехав километров 10, переключил обратно и все заработало.
     
  7. Сонатик

    Регистрация:
    15 янв 2013
    Сообщения:
    786
    Адрес:
    ХМАО
    похоже раздатка клина поймала. масло то когда последний раз менял там?
     
  8. Палыч 038-154

    Регистрация:
    11 мар 2013
    Сообщения:
    9
    Около 10 ккм назад, завтра на диагностику поеду
     
  9. wila

    Регистрация:
    5 авг 2010
    Сообщения:
    296
    Адрес:
    Санкт-Петербург
    Знакомая тема!!)))))))))))))))))
    У меня вчера такой же косяк вскрылся..... сначала не понял что произошло.... потом понял что автомат в нейтраль переключается...но прикол в том что ошибку ни какую не выдает джеки чан молчит...
    Я грешу на тросик с рычагом переключения передач... потому что переключившись на 3 скорость такого эффекта нет...
    Нужно глянуть мануал, может есть регулировка тросика...
    Отпишись что диагностика покажет.
    --- сообщения объединены, 29 сен 2014 ---
    Палыч, ну как???? Разобрался с проблемой?
     
  10. kaa63

    Регистрация:
    30 ноя 2012
    Сообщения:
    574
    Адрес:
    Самара
    wila, не в тросике дело? Он регулируется ежели чего.
    --- сообщения объединены, 30 сен 2014 ---
    Ещё может быть датчик положения селектора.
     
  11. wila

    Регистрация:
    5 авг 2010
    Сообщения:
    296
    Адрес:
    Санкт-Петербург
    Да.. тож к этому склоняюсь... но у меня этот глюк пока пропал... повториться буду сам рыть.
    Про датчик ты имел ввиду под панелькой который? Так?
     
  12. kaa63

    Регистрация:
    30 ноя 2012
    Сообщения:
    574
    Адрес:
    Самара
    Он на селекторе находится, не знаю это ты имел ввиду? Колодка у него 6-ти контактная, через колодку можно его прозвонить.
     
  13. wila

    Регистрация:
    5 авг 2010
    Сообщения:
    296
    Адрес:
    Санкт-Петербург
    вроде он, но есть еще на самой коробке, куда трос с селектора подключается...
    глюкнет еще раз, буду смотреть...
    интересно куда аффтор пропал?)
     
  14. kaa63

    Регистрация:
    30 ноя 2012
    Сообщения:
    574
    Адрес:
    Самара
    Это "выключатель запрещения запуска".
     

    Вложения: