Вопрос к техническим специалистам. | Сузуки Клуб Россия

Вопрос к техническим специалистам.

Тема в разделе "NSGV / Эксплуатация и ремонт", создана пользователем RomanFaFa, 10 сен 2014.

  1. RomanFaFa

    Регистрация:
    10 сен 2014
    Сообщения:
    7
    Добрый день. Подскажите пожалуйста вот по какому вопросу.

    Машина
    Suzuki Grand Vitara II 2.4 5DR
    VIN: JSAJTDA4V00213169
    2010 г.в.

    Загорелся ABS и ESP. После диагностики сказали что неисправен датчик ABS задний-левый. Но данный датчик был поменян месяц назад. На ходу показывает провалы по скорости на заднем левом колесе. Т.к. датчик недавно меняли и в принципе он работает, то напрашивается неисправность какого-то девайса типа зубчатого ротора или какой-то магнитной системы. Подскажите прав я или нет, если это не датчик, то можно ли заменить эту систему по отдельности или надо менять всю ступицу. Заранее спасибо.
     
  2. Загрузка...

    Похожие темы - Вопрос техническим специалистам
    1. Диметр
      Ответов:
      6
      Просмотров:
      247
    2. Валерий Четвертушкин
      Ответов:
      2
      Просмотров:
      140
    3. Серега59ru
      Ответов:
      1
      Просмотров:
      264
    4. gagarin.65
      Ответов:
      7
      Просмотров:
      227
    5. Sipus
      Ответов:
      20
      Просмотров:
      596
    6. Kabuls
      Ответов:
      16
      Просмотров:
      335

  3. RomanFaFa

    Регистрация:
    10 сен 2014
    Сообщения:
    7
    Сорри, не в той ветке вопрос задал, не знаю как удалить.
     
  4. vovan

    Регистрация:
    4 мар 2007
    Сообщения:
    3.467
    Адрес:
    Воронеж
    Модер перенесет, если что.
    Для начала нужно убедиться в относительной чистоте внутренних (расположенных за тормозным диском) частей ступицы, т.к. налипшие комья глины и прочей дорожной грязи частенько приводят к ложным ошибкам АБС.
     
  5. Константин

    Команда форума Супермодератор

    Регистрация:
    21 окт 2006
    Сообщения:
    7.730
    Адрес:
    Москва
    Здесь как раз витары с 2005 гв обсуждаются.....
     
  6. RomanFaFa

    Регистрация:
    10 сен 2014
    Сообщения:
    7
    В общем снял датчики, типа-неисправный и исправный. Тестером прозвонил, по 600 Ом на каждом, ступица чистая - ошибка все-равно висит. Похоже магнитная система неисправна. Кто нибудь знает как она устроена, что в ней нужно смотреть?