При включении передачи глохнет. Suzuki GSF600S | Сузуки Клуб Россия

При включении передачи глохнет. Suzuki GSF600S

Тема в разделе "Suzuki GSF 250/400/600/650/1200/1250 Bandit", создана пользователем Darksmann, 11 апр 2015.

  1. Darksmann

    Регистрация:
    11 апр 2015
    Сообщения:
    3
    Приветствую! Я полный новичок, абсолютно ничего не знаю и не понимаю в технике, но голова вроде есть. Владею мотоциклом Suzuki GSF600S год выпуска 2000 года. Произошла у меня следующая проблема - покатался, приехал к гаражу, выключил мотоцикл, открыл двери, включил мотоцикл и опа - только врубаю первую передачу и сразу глохнет. Заводился нормально, потом правда раз не завёлся - я выключил фары и дал минутку постоять ему полностью выключенным и он завёлся. Но опять - только первую передачу включаю - он сразу глохнет. Подскажите куда смотреть, в какую сторону? Желательно советы не типа - едь в сервис или подобные. Я понимаю, что если будет что-то серьёзное то туда я поеду, но всё же теплится надежда, что проблема может быть легко решаемой.
     
  2. Загрузка...


  3. Darksmann

    Регистрация:
    11 апр 2015
    Сообщения:
    3
    Проблему решил. Оказалось всё до банальности просто - лапка боковая при движении должна быть поднята, в противном случае байк глохнет. Так сказать защита от дурака.
     

Эту страницу находят по следующим фразам:

  1. сузуки sv400s глохнет при включении передачи

    ,
  2. сузуки rf глохнет

    ,
  3. джнбел при включении скорости глохнет

    ,
  4. suzuki gsf 600 глохнет после езды на высокой скорости